Nuggetforum.de Logo

Das Forum für alle FORD NUGGET Freunde.
Online seit April 2007

👉 Helft mit, alle tollen Umbauten zu sammeln! Mehr Infos -> Hier klicken

file Frage Probleme nach Starterbatterie-Wechsel

Mehr
23 Mai 2018 15:40 #11 von bongo
Sicherung sind alle Ok, zumindest die alle untern Sitz sowie Handschuhfach und Motorraum. Ob im Trennrelais selber ne Sicherung ist kann ich nicht sagen oder ob dieses komplett defekt ist.
Klicken tut es zumindest beim Zündung einschalten.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • norge
  • norges Avatar
  • Offline
  • Moderator
  • ... hilsen fra norge ... ;-)
Mehr
23 Mai 2018 21:39 #12 von norge

bongo schrieb: ... Heute Morgen mit Batterietester gemessen 14,43 V
und es funktioniert ja Kühlschrank, Beleuchtung hinten und oben alles problemlos ...

Hej bongo,

die >14 Volt waren aber entweder bei laufendem Motor oder mit 230 V Aussenstromanschluss - oder ?

Ein ganz guter Belastungstest für die Wohnraumbatterie ist der Startvorgang der Standheizung - ohne laufenden Motor und ohne 230V Aussenstrom sollte die Westfalia-Anzeige bei voller und intakter Wohnraumbatterie von ca. 12,8 ... 13,0 V anzeigen, beim Start um etwa 0,5 V runtergehen und dann nach einer Viertelstunde wieder leicht ansteigen.

Ist die Wohnraumbatterie am Ende ihrer Lebensphase angelangt, geht die Spannung deutlich weiter runter und kommt auch nicht wieder hoch - je nach Baujahr beginnt die Steuerung unter 12,0 V dann die Standheizung runterzufahren.

... ein erneutes Starten der Heizung ist dann nicht mehr möglich ...

Die 100A Batteriehauptsicherung befindet sich in unmittelbarer Nähe der Starterbatterie unter dem Fahrersitz - einfach dem dicken roten Kabel folgen ... ;)

Viel Erfolg und Grüsse

norge

Anfangs Radl & Zelt; später 2x R4 34PS; 13 Jahre Renault Trafic I HD 75PS Eigenausbau; 6 Jahre Trafic II FD 100PS Minimalausbau; seit 03-2012 HD 140PS marsrot Ø 9,4 L/100km 2+2+2 Hundemädel Rettungskarte ST-Info in Karte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
24 Mai 2018 11:25 #13 von bongo
Danke Norge für deine Antwort.

Fehler wurde gestern noch gefunden, war tatsächlich die 100 A Sicherung im roten Pluskabel
Kleine Ursache große Wirkung. Die Sicherung hatte ich mir zum Schluß aufgehoben weil die so blöd eingepackt ist und gestern Mittag auf die schnelle zu mühselig war zum prüfen. (Mittagspause ist einfach zu kurz)
Folgende Benutzer bedankten sich: norge, Batti

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Jul 2018 12:19 #14 von giglawitz
giglawitz antwortete auf Probleme nach Starterbatterie-Wechsel
Hallo an alle,

erstmal vielen Dank für die Tipps. Hat lange gedauert, aber diese Woche habe ich es mit einer neuen Versorgerbatterie probiert. Eingebaut, geladen und gedacht, dass alles wieder geht. War aber nicht so. Nix:woohoo: Hin zum Bosch-Dienst und gemeckert. Auffällig war, dass sich an der Batterieanzeige die Voltzahl nach dem Starten nicht veränderte, also nicht hoch ging. Der findige Meister hat sich ans Durchmessen der möglichen Leitungen gemacht und prompt den Fehler entdeckt. Es gibt wohl noch eine 100 Ampere Sicherung, fast direkt an der Versorgerbatterie. In einer schwarzen Hülle, richtig an den Kabeln verschraubt. Ausgewechselt und siehe da, alles geht wieder.
Mein Tipp: vor dem Kauf der neuen Versorgerbatterie erst die 100 Ampere Sicherungen checken:S

Fast alles geht wieder. Die Fernbedienung für die ZV leider noch nicht. Deswegen meine Frage: Schlüssel hinüber, oder kann der auch erst ab jetzt wieder geladen werden?

Gruß
Christian

Nugget Bj. 2008, 103Kw

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Drei_im_Weggla
  • Drei_im_Wegglas Avatar
  • Offline
  • Platinum Nugget
Mehr
06 Jul 2018 15:58 - 06 Jul 2018 15:59 #15 von Drei_im_Weggla
Drei_im_Weggla antwortete auf Probleme nach Starterbatterie-Wechsel
Hallo Christian,

geht die ZV nicht? = gleichzeitiges Öffnen aller Türen per Funk oder Türschloss.

oder der Funkschlüssel? = betätigen der ZV per Funk.

Viele Grüße Klaus
- aus dem fränkischen* Seenland Nord - Besatzung: B) + :kiss:
Nugget AD | 2,2 L | 155 PS | EZ 10/2016 | ohne StartStop | OBD2-Adapter | Solar 100W
* (dou wou die Hasen Hosn und die Hosen Husn hasn)
Letzte Änderung: 06 Jul 2018 15:59 von Drei_im_Weggla.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Jul 2018 17:02 #16 von RudiRadlos
RudiRadlos antwortete auf Probleme nach Starterbatterie-Wechsel

giglawitz schrieb: Schlüssel hinüber, oder kann der auch erst ab jetzt wieder geladen werden?


Hallo,

normalerweise wird der Schlüssel induktiv geladen, wenn er im Zündschloss steckt, bzw. im Fahrbetrieb. Es gab aber auch schon Fälle, wo der eingebaute Akku erneuert werden mußte. Dazu gibt's hier einige Beiträge, aber ich kann sie auf die Schnelle nicht verlinken.

Gib dem Schlüssel noch eine Chance während einer längeren Fahrt :unsure: !

Gruß,
Rüdiger

erst Pfadfinder, dann Camper, seit August 2010: unterwegs im 140 PS Nugget mit AD in Colorado-Rot

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Jul 2018 18:35 - 06 Jul 2018 18:36 #17 von champawe
champawe antwortete auf Probleme nach Starterbatterie-Wechsel
Meinen Ersatzschlüssel habe ich aus Unwissenheit tiefend(t)laden. Futsch. :-(

www.nuggetforum.de/forum/2-allgemeines/7...aden?start=10#159731

Lg Andrea(Text+Bild etc) & Dieter
HD14, mitternachtsgrau, 155PS, mit Start/Stopp,FTräger Paulchen beleuchtet. Navi, 3m lange Markise, Luftfederung, HD-Träger mit Höherlegung , gr. HEKI, HD Heckfenster, Boiler,uvm.
Letzte Änderung: 06 Jul 2018 18:36 von champawe.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
09 Jul 2018 14:07 #18 von giglawitz
giglawitz antwortete auf Probleme nach Starterbatterie-Wechsel
Hallo zusammen,

zum Schlüssel kann ich noch nichts sagen. Muss erst eine längere Fahrt machen. Per Türschloss funktioniert die ZV. Ich hoffe der Schlüssel tut´s dann auch irgendwann wieder.

Aber noch was anderes. Hatte beim Testen der Standheizung den Fehler F52. Vielen Dank für die Tipps die es dazu gibt.

Habe mich unter den Bus gelegt und die Leitungen inspiziert. Lösung war einfach. Direkt an der kleinen Pumpe war die Dieselzuleitung aus der Verbindung gerutscht. Wieder verbunden die Standheizung ein paar mal gestartet und es hat wieder funktioniert.

Gruß
Christian

Nugget Bj. 2008, 103Kw
Folgende Benutzer bedankten sich: norge

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
28 Apr 2019 22:13 #19 von moezeph
moezeph antwortete auf Probleme nach Starterbatterie-Wechsel
Hi ihr Lieben,

am Freitag musste ich leider meine Starterbatterie tauschen. Der Nugget springt nun wieder ohne Mucken an. Folgendes Problem habe ich jedoch: Nach jedem Start muss ich den Radio-Code neu eingeben und mein Trip ist zurück gesetzt. Sprich die Armaturen haben nur bei laufender Zündung Strom. Des Weiteren funktioniert meine Funk-Fernbedienung für die ZV nicht mehr.
Hat jemand eine Idee, was das Problem sein könnte?

Danke vorab für eure Tipps.

2012er HD-Nugget mit 125PS in Micastone-Grau

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • sumanino
  • sumaninos Avatar
  • Offline
  • Moderator
  • "Be yourself no matter what they say"
Mehr
28 Apr 2019 22:26 #20 von sumanino
sumanino antwortete auf Probleme nach Starterbatterie-Wechsel
Hallo

die Symptome, die du beschreibst, beziehen sich alle auf die Wohnraumbatterie. Eine Übersicht der Verbraucher je Batterie findest du an dieser Stelle.

Da du die Starterbatterie getauscht hast, wie sieht es mit der Kapazität der Wohnraumbatterie aus? Was sagt die Anzeige im Zentraldisplay?

Lieben Gruß

Norbert

HD 140 PS | Hergestellt 01/2010-Baudatum 03/2010-EZ 04/2010 | Tangorot Metallic | Markise | AHK Bosal | EUFAB BIKE FOUR mit Fiamma-Box | Trittstufe mit Parkpilot | 100 Watt Mono Black & White Edition | Besatzung 2+2+1 Tervueren
Unsere Umbauten

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.705 Sekunden