Nuggetforum.de Logo

Das Forum für alle FORD NUGGET Freunde.
Online seit April 2007

👉 Helft mit, alle tollen Umbauten zu sammeln! Mehr Infos -> Hier klicken

file Frage Probleme nach Starterbatterie-Wechsel

Mehr
08 Mai 2018 12:03 #1 von giglawitz
Probleme nach Starterbatterie-Wechsel wurde erstellt von giglawitz
Hallo werte Nuggi-Gemeinde,

ich wende mich mit einem Hilferuf an euch. Nach dem Winterschlaf traten folgende Probleme auf, die leider hartnäckig geblieben sind:

Der Tageskilometerzähler geht auf Null, wenn ich die Zündung einschalte. Dabei rattert es hinter der Instrumentenanzeige.

Die Fernbedienung der Zentralverriegelung geht nicht. (Habe in den Schlüssel schon einen neuen Akku eingelötet, geht trotzdem nicht)

Die Innenbeleuchtung im Fahrerraum geht nicht an. Bei eingeschalteter Zündung schon.

Der Radio geht nicht automatisch an, wenn ich die Zündung einschalte. Muss extra eingeschaltet werden.

Relevante Sicherungen habe ich alle probeweise ersetzt, hat nichts gebracht.

Was ist da los????:unsure:

Nugget Bj. 2008, 103Kw

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Mai 2018 12:26 #2 von Batti
Hallo,
das hört sich so an, als wäre die Aufbaubatterie leer....

2007 - HD - 96kW - Fiamma Markise 250cm - Dachträger - Anhängerkupplung - Westfalia Heckzelt

Folgende Benutzer bedankten sich: norge, sumanino

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Mai 2018 12:35 - 08 Mai 2018 12:38 #3 von Seemeer
Seemeer antwortete auf Probleme nach Starterbatterie-Wechsel
schau mal hier www.nuggetforum.de/forum/technik-ab-2014...ht-nicht-mehr#179845

Insbesondere Beitrag #8

Ach so ist ja gar nicht klar, was für einen Nugget du hast...
... wäre hilfreich

Gruss
Frank

Ford Custom Nugget HD, 125 PS, BJ 2014, EZ 05/2016
Besatzung: 2 plus 3
Letzte Änderung: 08 Mai 2018 12:38 von Seemeer.
Folgende Benutzer bedankten sich: norge, sumanino

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • sumanino
  • sumaninos Avatar
  • Offline
  • Moderator
  • "Be yourself no matter what they say"
Mehr
08 Mai 2018 13:55 - 08 Mai 2018 14:00 #4 von sumanino
sumanino antwortete auf Probleme nach Starterbatterie-Wechsel
Hallo giglawitz,

wie schon vorab von den anderen vermutet liegt ein Defekt an der Wohnraumbatterie nahe.

Wenn du ein Modell 2006 bis 2013 besitzt, kannst du an dieser Stelle nachlesen, welche Verbraucher an welcher Batterie hängen.

Weitere Infos (Tausch, Bezugsquellen...) zu dieser Modellreihe gibt es auch im Wiki .

Im Wiki ist auch beschrieben, wie du eine Signatur erstellst. Damit ersparst du dir zukünftige Nachfragen.

Ach ja: willkommen im Forum!

Viel Erfolg bei der Problemlösung.

Grüße aus dem Münsterland

Norbert

HD 140 PS | Hergestellt 01/2010-Baudatum 03/2010-EZ 04/2010 | Tangorot Metallic | Markise | AHK Bosal | EUFAB BIKE FOUR mit Fiamma-Box | Trittstufe mit Parkpilot | 100 Watt Mono Black & White Edition | Besatzung 2+2+1 Tervueren
Unsere Umbauten
Letzte Änderung: 08 Mai 2018 14:00 von sumanino. Begründung: Korrektur der automatischen Korrektur

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Mai 2018 20:15 #5 von giglawitz
giglawitz antwortete auf Probleme nach Starterbatterie-Wechsel
Hallo miteinander,
hatte vergessen zu schreiben, dass der Nugget Bj. 2008 ist.
Vielen Dank für die Antworten. Habe gerade eben probiert, ob die Warnblinkanlage funktioniert. Nur bei eingeschalteter Zündung!! Also wohl wirklich die Wohnraumbatterie.
Die ist aber maximal 2 Jahre alt. Schon etwas früh um abzudanken?
Müsste eigentlich nicht alles gehen, wenn der Nugget am Strom hängt?

Gruß
Christian

Nugget Bj. 2008, 103Kw

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Mai 2018 20:30 #6 von Hausmeister09
Hausmeister09 antwortete auf Probleme nach Starterbatterie-Wechsel
Servus Christian
Nein!
Auch wenn nur 2Jahre einmal Tiefentladen reicht!
Signatur ausfüllen hilft dann braucht man nicht immer nach den Nugget Fragen Baujahr usw.
Kannst ja mal mit einen Externen Ladegerät die Aufbaubatterie nochmals Laden!
Zum Testen häng doch mal zum Testen mal eine gute Autobatterie ran dann müsste alles wieder gehen!
Gruß Rudi

Aus Gesundheitlichen Gründen jetzt Suzuki Vitara Automatik und Weinsberg Cara Two 390 QD
Wir werden aber den Forum trotzdem treu bleiben!
Und wenn wir dürfen und können sind wir auch Mal auf einen Nugget Treffen dabei!
ST-Info 93 über PN

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Mai 2018 21:40 - 22 Mai 2018 23:07 #7 von bongo
Hallo zusammen,

habe seit heute ähnliches Problem. Habe meine Starterbatterie ersetzt nachdem heute morgen der Anlasser nur noch
ein klacken von sich gab. Nach Einbau der neuen Batterie geht die ZV per Funk nicht mehr, es rattert ebenso aus dem Kombiinstrument. Innenbeleuchtung geht nur mit Zündung, Radiocode muss bei jedem Neustart frisch eingegeben werden. Standlicht geht nur bei Zündung, Parklicht geht gar nicht, Lichtwarnsummer geht gar nicht, Display geht nur bei Zündung an. Wohnraumbatterie zeigt 13,5 Volt hängt an Solar. Beleuchtung Küche und Bett funktionieren, ebenso Kühlschrank bei Einschaltung über Westfalia-Display.

Nugget HD BJ 01/2011 140PS
Letzte Änderung: 22 Mai 2018 23:07 von bongo.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Mai 2018 13:22 #8 von galli
Das klingt nach einer ebenfalls tiefentladenen Wohnraumbatterie
Das alles (ausser dam Anlasser) hängt nämlich dort dran. Und beide werden mit Zündung ein zusammen geschaltet.
Es gibt seitenlange Artikel zum Thema, hab aber grad keine Zeit zum verlinken

Gruß galli

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

2013er 125PS-AD in atlantikblau , davor 2010er 140PS-AD coloradorot , Ø7,6L/100km
Besatzung 2+3 Ho&Ub Schutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Mai 2018 13:50 #9 von bongo
Kann ich mir fast nicht vorstellen, Heute Morgen mit Batterietester gemessen 14,43 V
und es funktioniert ja Kühlschrank, Beleuchtung hinten und oben alles problemlos.
Versuchsweise schon ne andere Batterie als Wohnraumbatterie angehängt (War zwar nur ne 80AH Batterie) aber immer noch dasselbe Problem.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Mai 2018 14:13 #10 von Batti
Hallo,
wenn die Starterbatterie leer (defekt) ist und Wohnraumbatterie voll (dank Photovoltaik), könnte die Sicherung beim Trennrelais, durch einen hohen Ausgleichsstrom beim Einschalten der Zündung, durchgebrannt sein.

2007 - HD - 96kW - Fiamma Markise 250cm - Dachträger - Anhängerkupplung - Westfalia Heckzelt

Folgende Benutzer bedankten sich: xxl_tom

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.367 Sekunden