Nuggetforum.de Logo

Das Forum für alle FORD NUGGET Freunde.
Online seit April 2007

👉 Helft mit, alle tollen Umbauten zu sammeln! Mehr Infos -> Hier klicken

file Frage Probleme nach Starterbatterie-Wechsel

Mehr
29 Apr 2019 06:15 #21 von Stan243
Stan243 antwortete auf Probleme nach Starterbatterie-Wechsel
Wenn deine Seriennummer des Radios mit dem Buchstaben "v" beginnt, kann ich dir vielleicht helfen.

Schreib mir in diesem Fall deine Seriennummer als PM und ich schau Mal, ob ich den Code organisiert bekomme.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • BMWRT7
  • BMWRT7s Avatar
  • Abwesend
  • Platinum Nugget
  • Der Weg ist das Ziel
Mehr
29 Apr 2019 06:43 #22 von BMWRT7
Die Problematik wurde im Forum schon mal beschrieben - glaube ich zumindest, konnte nur noch nix konkretes dazu finden - ich bin auch nicht der versierte Sucher.

Aber - das klingt für mich, als wenn beim Akkuwechsel eine Sicherung durchgebrannt ist.
Es gibt eine vor der "Wohnbatterie" und eine Sicherung hinter der "Fahrzeug" Batterie.
Die sind relativ groß Dimonsioniert - aber bei unsachgemässem Fremdstart oder Batteriewechsel mit Kurzschlusskontakt gehen die durch.

Gruß Hans-Dieter
Der Weg ist das Ziel - Ford Nugget, Erstzulassung 08/2010 140 PS, AHK, A-Sure Entertainment mit Navi IGO, BT Freisprecheinrichtung, Reifendruckkontrolle sowie Rückfahrkamera integriert.
Basisstation für Wanderungen und Relaxen. ST PLZ 55596
Folgende Benutzer bedankten sich: moezeph

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
29 Apr 2019 07:41 #23 von Darth-Igi
Darth-Igi antwortete auf Probleme nach Starterbatterie-Wechsel
Hallo,

Das Radio wir von der Bordbatterie versorgt. Evtl. ist beim Wechsel eine Sicherung geflogen. Du kannst auch mal hören, ob beim Drehen des Zündschlüssels das Relais schaltet und deine Borbatterie überhaupt noch geladen wird.

Viele Grüße
Darth-Igi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
29 Apr 2019 10:58 #24 von hogimobil
hogimobil antwortete auf Probleme nach Starterbatterie-Wechsel
Vielleicht hilft dir dieser Thread: Elektrik

Viele Grüße
hogi
Ford Transit, Bj. 2010,T2/L2, ca. 70 Tkm, Seedorf-Camper-Ausbau 2016
Folgende Benutzer bedankten sich: sumanino, moezeph

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
29 Apr 2019 11:19 - 29 Apr 2019 11:42 #25 von moezeph
moezeph antwortete auf Probleme nach Starterbatterie-Wechsel
Vielen Dank für eure schnellen Rückmeldungen. Da ich zuerst meine alte Batterie überbrücken musste, finde ich eine durchgebrannte Sicherung naheliegend.
Ein paar habe ich schon gecheckt, aber die der Wohnraumbatterie noch nicht, das mache ich heute Abend mal.
Die Wohnraumbatterie gibt Strom, aber wird nicht mehr geladen. Die Volt Anzeige war erst auf 13 und nun auf 12.9V runter, aber bei der Fahrt steigt sie nicht wie üblich auf über 14.

@Stan243 Den Radio-Code habe ich glücklicherweise.

Vielen Dank @Hogi, das scheint ein guter Tipp zu sein. Ich checke heute Abend mal die 100A Batteriehauptsicherung.


LG
Moe

2012er HD-Nugget mit 125PS in Micastone-Grau
Letzte Änderung: 29 Apr 2019 11:42 von moezeph. Begründung: 2 in 1 zusammengeführt Bitte
Folgende Benutzer bedankten sich: galli, mammut

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • sumanino
  • sumaninos Avatar
  • Offline
  • Moderator
  • "Be yourself no matter what they say"
Mehr
29 Apr 2019 13:17 #26 von sumanino
sumanino antwortete auf Probleme nach Starterbatterie-Wechsel
Danke hogi für den Link. Beiträge somit an das bestehende Thema angehangen.

Lieben Gruß

Norbert

HD 140 PS | Hergestellt 01/2010-Baudatum 03/2010-EZ 04/2010 | Tangorot Metallic | Markise | AHK Bosal | EUFAB BIKE FOUR mit Fiamma-Box | Trittstufe mit Parkpilot | 100 Watt Mono Black & White Edition | Besatzung 2+2+1 Tervueren
Unsere Umbauten

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
29 Apr 2019 13:30 #27 von moezeph
moezeph antwortete auf Probleme nach Starterbatterie-Wechsel
Hi alle zusammen,

bei mir war es die 100A Hauptsicherung unter dem Fahrersitz. Diese habe ich gerade getauscht und nun geht wieder die Funk-ZV, das Radio wird nicht resettet, etc.
Sie ist anscheinend beim Überbrücken durchgeflogen.

Danke für eure Tipps

2012er HD-Nugget mit 125PS in Micastone-Grau
Folgende Benutzer bedankten sich: sumanino, qwei, brooke schielt

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Mai 2019 22:51 #28 von bambuswo
bambuswo antwortete auf Probleme nach Starterbatterie-Wechsel
Hallo Zusammen,

vielen Dank an Alle! Bei mir war auch die Starterbatterie defekt. Nach dem Tausch ging (bei Zündung aus) die Innenraumbeleuchtung nicht, das Radio nicht und die Funkfernbedienung.
Bei mir waren beide 100 Amp Sicherungen in der Zuleitung zur Bordbatterie defekt. Wahrscheinlich sind Sie, entweder durch den Zellenschluss der Starterbatterie, oder durch das Fremdstarten durchgebrannt.

Grüsse Wolf

Nugget AD 01/2012 140PS, Chill-Metallic, Fiamma Markise, AKH, Hohlraumversiegelung, Rückfahrkamera, Navi, Seit 7/2016 140 W Solar, Eton 2 Wege Frontlautsprecher, Heckklappendämpfer verstärkt.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Mai 2019 10:07 - 18 Mai 2019 17:58 #29 von mammut
Hallo Bambuswo,

wir haben auch Dein Problem. Auch bei uns wurde Mitte April die Starterbatterie gewechselt, nachdem zuvor eine Überbrückung durchgeführt werden musste, weil der Start nicht wie gewohnt funktionierte.

Inzwischen waren wir jetzt in 3 verschiedenen Werkstätten und sind dazu fast 200 km gefahren. Der Bordcomputer zeigte am Anfang der Fahrt noch 13,7 und zu Hause nur noch 13,3 an.

Es wurde bei uns nur eine einzige Sicherung gefunden und die Überprüfung ergab, dass diese heil ist.
Wo befindet sich denn noch eine weitere Sicherung? Kannst Du bitte im Forum ein Foto reinsetzen oder genau beschreiben?

Die Schlosser in den Werkstätten tun so als ob es ein gaaaaaannnnnz großes Rätsel wäre und die Problemsuche viele Stunden oder sogar Tage dauern wird. Unser Urlaubsbeginn Mitte Juni ist in Gefahr. :woohoo:

LG von den Mammuts
bis 2011 Igluzelt, 2012 T4 AD Bj. 1990 und nach Diebstahl Fiat Ducato Heku 460 Bj. 1992, seit 02/2013 HD Bj. 2004 diamantweiß, 100 PS, ab 02/2016 HD Bj. 2012 silbergrau, 140 PS, ++++ST-Info 19 und 23 über PN - siehe Karte ++++
Letzte Änderung: 18 Mai 2019 17:58 von mammut.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Mai 2019 13:16 #30 von giglawitz
giglawitz antwortete auf Probleme nach Starterbatterie-Wechsel
Hallo,
geht es darum, dass die zweite Batterie nicht mehr geladen wird? War bei mir der Fall, auf dem Bordcomputer-Display wurden auch keine 14,4V mehr erreicht. Bosch-dienst fand die Lösung, nachdem ich die Versorgerbatterie schon ausgetauscht hatte und keine Besserung kam: Es gibt noch eine zweite Sicherung direkt bei der Versorgerbatterie. Die war durch. Ausgetauscht und alles wieder gut. Ich hoffe es geht bei dir auch so einfach.

Gruß
Christian

Nugget Bj. 2008, 103Kw

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.343 Sekunden