Frage Ford Nugget Westfalia 1989-1999 (2000) MK3+4

Mehr
17 Jan 2020 15:07 #21 von befa
Fast der selbe preise wie heute :blink:


2010 Toyota Hiace mit Matratze und Campingkocher
2014 Ford F250 mit Wohnkabine
2018 Nissan Vanette Selbstausbau
seit 07/2020 Ford Nugget HD Chroma Blau, 185PS, Automatik

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
18 Jan 2020 21:59 #22 von bloeci
Sooo, ein kleiner Statusbericht:

1. Kupplung tut's, auch nach gut 700km
2. Lima läuft und lädt
3. Zusatzbatterien werden geladen, Landstrom funktioniert, Verbraucher funktionieren
4. Die Anzeige der Batterie im Zentralinstrument von Westfalia blinkt während der Fahrt weiter, als würde es morsen. Keine Ahnung wieso...
5. 550 km fast bis Basel und ein relativ ernüchterndes Ergebnis. Auf den eBay Fotos leider nicht zu erkennen und aus der Beschreibung nicht zu lesen, ist auch die abgeholte Sitzbank nicht komplett und vor allem nicht im Origalzustand. Das eigentliche Element, womit das dritte Liegeteil befestigt wird, fehlt...

Nugget BJ `95, AD, Benziner 2.0l, 114 PS

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
19 Jan 2020 03:39 #23 von MarkP
Ich lese hier jetzt schon eine Weile mit. Wir fahren auch einen 98ee AD mit 2,5 TD 85 PS. Sind gerade dabei die gröbsten Schwächen zu beseitigen.

@boeci: Ich hatte ja wegen meinem kaputten Trennrelais (anderer Thread) auch etwas geforscht. Diese blinkende Batterieanzeige meine ich auch oft in Zusammenhang mit einem defekten Lima Regler gelesen zu haben. Vielleicht hat dein neuer Regler einen Schuss, passt nicht, oder das Trennrelais ist zu schwach für den neuen Regler? Alles nur mal so Denkansätze...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
19 Jan 2020 12:33 #24 von Mk3Di
Hallo Bloeci,
das hört sich nicht schön an ...das Teile von der Sitzbank fehlen...so weit gefahren und dann nicht komplett is wirklich Schade.
Mach mal Bilder davon was da ist ...vielleicht hat hier im Forum noch einer was im Fundus.
Gruß Heiko
PS: Für die anderen Jungs ....Bilder von der Kiste unter dem Auto kommen noch,muss nur mal zum Winterschlafenten Goldstück kommen und Fotos machen.

2,5Di, 68Ps, umbau auf 5 Gang MT75, Standheizung, Servolenkung ,Markise,Ahk ,ZV,Tempomat,Luftfederung HA,RS Spoiler,Eibach Tieferlegung, 8x14 mit 235er Reifen,Nugget Bj. 1987 zweiter Hand ....Einmal Nugget immer Nugget aber ohne Sensoren....und seit 2017 mit H-Kennzeichen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
20 Jan 2020 08:48 - 20 Jan 2020 08:49 #25 von bloeci
Guten Morgen zusammen :-)

@MarkP ... das wäre aber äußerst doof, wenn es tatsächlich an dem Regler liegen würde. Hast Du, oder hat vielleicht jemand anderes, eine Idee, wie man das testen könnte? Ganz nebenbei: ICH HASSE ELEKTRIK... irgendwie erschließen sich mir die logischen Zusammenhänge nicht :whistle:

Hier mal die Bilder, wie es jetzt aussieht. Bei dem Teil, welches ich abgeholt habe, wurde die Halterung, um dessen Achse sich das Bettteil dreht, demontiert. Ausserdem wurde ganz offensichtlich der Bügel versetzt. Das hat bei ihm nur gepasst, weil er die Kiste, in der normalerweise die Gasflasche steht, raus geschmissen hat. Wie er nur mit den angeschraubten Scharnieren eine Stabilität in die Mitte bekommen hat, erschließt sich mir noch nicht.

Unser Plan ist nun erst mal, den Bügel wieder an die originale Stelle zu bringen; etwas zu basteln, womit man das Teil ordentlich während der Fahrt transportieren kann und über einen Fuß an der linken Ecke die Stabilität herzustellen, die normalerweise über die Halterung und das Brett geliefert wird... Falls jemand eine gute Idee hat oder das Teil übrig .... HER DAMIT :woohoo: :silly:

@Heiko: Wie war das jetzt mit den Markisenhalterungen? Hab da gegebenenfalls eine F45s in Aussicht ...:whistle:

Nugget BJ `95, AD, Benziner 2.0l, 114 PS

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Letzte Änderung: 20 Jan 2020 08:49 von bloeci. Begründung: Fotos hinzugefügt

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
20 Jan 2020 14:49 #26 von MarkP
Das sieht doch eigentlich so gar nicht schlecht aus mit der Bank. Die Erweiterung wird nach vorne offensichtlich durch zwei Scharniere gehalten, und ich schätze nach hinten durch den ausklappbaren Bügel.
Das hat gegenüber dem Original den Vorteil, dass du die Erweiterung mi der Bank zusammen nach vorne schieben kannst, und dadurch in der Küche mehr Platz hast. Beim Original ist die Erweiterung ja fest mit dem Ständer in den Schienen verschraubt (siehe Bilder, die ich dir heute geschickt habe). Dadurch ist sie immer an derselben Stelle....

Zu deinem Ladeproblem: Ich würde da wie folgt rangehen:
Erstmal überprüfen, ob es an den Batterien liegt, indem ich jeweils eine abklemme und dann den Motor laufen lasse und beobachte, wie sich die Anzeige verhält. Vielleicht ist ja eine der Beiden defekt.
Wenn das in Ordnung ist, nochmal mit einer Batterie probieren, die sicher in Ordnung ist.
Wenn das in Ordnung ist, würde ich probehalber das Trennrelais erneuern. Kostet als 200A Variante bei Amazon ca.12E - also kein Einsatz.
Erst dann würde ich es nochmal mit einem anderen Lima Regler versuchen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
20 Jan 2020 21:29 #27 von bloeci
Jaein... Problem ist 1. das nur mit den Scharnieren die notwendige Stabilität fehlt (mein Freund bringt ein paar Kilo mehr auf die Waage) und 2. das ich eigentlich nicht vor habe, die Kiste hinten, wo normal die Gasflasche verstaut ist, raus zu schmeissen. Der Bügel klappt aber genau dort herunter - also Bügel versetzen oder Kiste raus. Mit dem Versetzen des Bügels wäre die Stabilität an der Kante da wiederhergestellt, allerdings passen dann die Scharniere nicht mehr... so oder so - es ist halt wieder gebastel. Mag sein, dass es praktisch ist. Ich ärger mich einfach nur, dass manche nicht in der Lage sind, ordentlich zu kommunizieren und der Verkäufer zusätzlich mit "selber Schuld" kommt... Hinzu kommt, dass ich einfach BWLerin bin, auch wenn ich über kurz oder lang nicht vorhabe, den Nuggi zu verkaufen, so denke ich schon an den Wiederverkaufswert, der einfach entsprechend höher ist, wenn man zumindest den Originalzustand annähernd wieder herstellen kann...

Hmm, dann werd ich wohl mal gucken, wie ich irgendwie an die Bordbatterien komme, um die abzuklemmen. Der Weg klingt nach einem guten Plan. Da die aber geladen werden und die Ladung (nach meiner Einschätzung) soweit halten, glaube ich allerdings wenig, dass es daran liegt. Aber wie gesagt: Die Tiefen der Elektrik / Elektronik sind für ich unergründlich...

Nugget BJ `95, AD, Benziner 2.0l, 114 PS

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
02 Feb 2020 22:07 #28 von doederino
Moin, wollte mich auch mal zu Wort melden. Bin ebenfalls noch mit dem alten unterwegs.
Zahnriemen, Kupplung, Reifen, Bremsen und alle Dichtungen neu. Wenn das Wetter wieder mitspielt, wird sich dem Rost gewidmet und dann ab zum TÜV.

Nugget HD Bj.99 2.5 TD 86PS

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
03 Feb 2020 11:07 #29 von Mk3Di
Servus Miteinander,
hab euch ja versprochen das ich ein paar Bilder mache.
Bilder von der Werkzeugkiste unter dem Auto.

Hier das Bild von meinen Markisen Halter.

Gruß Heiko

2,5Di, 68Ps, umbau auf 5 Gang MT75, Standheizung, Servolenkung ,Markise,Ahk ,ZV,Tempomat,Luftfederung HA,RS Spoiler,Eibach Tieferlegung, 8x14 mit 235er Reifen,Nugget Bj. 1987 zweiter Hand ....Einmal Nugget immer Nugget aber ohne Sensoren....und seit 2017 mit H-Kennzeichen

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Folgende Benutzer bedankten sich: TrendyAndy

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
03 Feb 2020 11:12 #30 von MarkP
Und wie kommst du dann an die Kiste ran? Ist di durch den Wsgenboden mit Schrauben befestigt?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.