Frage Fehlercode P00BD; Luftmassenmesser (Luftmengenmesser) Durchflussmenge zu groß => Ansauglufttemperaturfuehler

Mehr
20 Jan 2021 08:38 #31 von auge
Hatte den gleichen Fehler wie im Thread-Titel.
Bei meinem 2.2,130ps gibt es anscheinend den hier beschriebenen Temperatursensor nicht.
Dafür lag es am Ladedrucksensor. Der liegt direkt bei der Ansaugbrücke und war - dank manchmal klemmendem AGR - komplett voll mit einer feuchten Asche/Öl-Pampe.
Ausgetauscht, Fehler weg.

Eigentlich müsste da mal die Ansaugbrücke gereinigt werden, fast 1cm dick ist die Pampe da drin. Aber dafür muss wohl leider der Motor raus :(

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
20 Jan 2021 23:37 - 20 Jan 2021 23:45 #32 von RudiRadlos

auge schrieb: Dafür lag es am Ladedrucksensor.


Hallo,

der von Dir gezeigte Sensor ist ein Kombi-Sensor für Temperatur und Ladedruck, erkennbar an den 4 Pins. Der wurde bis ca. 2012 verbaut. Dann, mit Einführung von Euro 5, wurden zwei Sensoren daraus gemacht. Der Temperatursensor wanderte an den Ausgang des Ladeluftkühlers, und der Ladedrucksensor blieb in etwa an der gleichen Stelle.

P.S. Ich habe diesen Sensor früher schon 2-3 Mal gereinigt. Anschließend hat er immer wieder gut für ein Jahr funktioniert.

P.P.S. Um die Ansaugbrücke zu reinigen, muss der Motor nicht ausgebaut werden.



"Nach" dem Ansaugkrümmer (aus Plastik) kommen die Einlasskanäle. Wenn die auch stark versottet sein sollten, müsste man den Zylinderkopf demontieren. Auch das geht ohne Motorausbau, ist aber schon ziemlich aufwändig. Ich würde mal mit der Drosselklappe und dem Krümmer anfangen.

Gruß,

Rüdiger

erst Pfadfinder, dann Camper, seit August 2010: unterwegs im 140 PS Nugget mit AD in Colorado-Rot
Seit Dezember 2019: unterwegs mit Westfalia Columbus mit AD, genannt 'Eisbär'

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Letzte Änderung: 20 Jan 2021 23:45 von RudiRadlos.
Folgende Benutzer bedankten sich: xxl_tom, RaD, bmwrt7, Dolomiti

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
21 Jan 2021 13:13 #33 von auge
Der Ansaugkrümmer sieht bei mir komplett anders aus als auf dem Bild.
Meiner hat die Nummer 6C1Q9424AB und sieht so aus, wie auf dem angehängten Bild.
Der Krümmer sitzt vorne, relativ mittig am Motor (QWFA).

Ich habe zwar keine Ausbauanleitung gefunden, beim genaueren Hinschauen waren aber einige Schrauben von anderen Teilen so verdeckt, dass man zumindest einen Teil des oberen Motors und der Front demontieren müsste.
Kann auch sein, dass es einfacher geht, ich habe das jedenfalls noch nie gemacht.
Eine Drosselklappe habe ich jedenfalls nicht gefunden.

Aber gut zu wissen, dass es keinen weiteren Temperatursensor mehr gibt. Dann werde ich den einen in Zukunft jährlich reinigen.

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
21 Jan 2021 16:54 #34 von RudiRadlos
Hallo 'auge',

es wäre sicher hilfreich, wenn Du für Dein Fahrzeug eine Signatur in der Fußzeile anlegen würdest. Modell und Baujahr wären interessant zu wissen, dann könnten wir ev. noch gezielter 'mitreden':),

Gruß,

Rüdiger

erst Pfadfinder, dann Camper, seit August 2010: unterwegs im 140 PS Nugget mit AD in Colorado-Rot
Seit Dezember 2019: unterwegs mit Westfalia Columbus mit AD, genannt 'Eisbär'
Folgende Benutzer bedankten sich: galli, norge, sumanino

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
21 Jan 2021 17:24 #35 von galli
...... Scheint irgendein VOR-Euro4 Motor zu sein......

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

aktuell VW T6.1 Kombi in Selbstausbau, 2013-21 BJ13 125PS-AD, Ø7,6L/10km, 2010-13, BJ10 140PS-AD, Ø7,6L/100km

Bitte Anmelden oder Registrieren um der Konversation beizutreten.