Nuggetforum.de Logo

Das Forum für alle FORD NUGGET Freunde.
Online seit April 2007

👉 Helft mit, alle tollen Umbauten zu sammeln! Mehr Infos -> Hier klicken

exclamation-circle Wichtig Start/Stop Automatik schaltet Motor während der Fahrt aus!

Mehr
09 Dez 2015 22:31 #1 von Schiffi
Hallo zusammen,

ich hatte heute ein unschönes Erlebnis mit unserem Nugget.
Während der Fahrt ist einfach der Motor ausgegangen.
Vorher keine Anzeichen (kein stottern oder ähnliches).
Im Cockpit stand die Meldung "Manueller Neustart Start/Stop Automatik".
Unschön war, dass ich gerade abgebogen und in die Kurve gefahren bin.
Saugefährlich - Meine Frau will mit dem Nugget nicht mehr fahren.
Plötzlich hatte ich keinen Bremskraftverstärker und keine Servolenkung mehr!
Ich musste die Zündung ausmachen und den Motor neu starten.
Danach lief er ohne Probleme weiter.

Mir scheint, als hätte die Start/Stop Automatik eine Funktionsstörung.

Kennt das Problem jemand von euch?

Ich werde mir nächste Woche mal einen Werkstatttermin holen.
Dann können die anderen Mängel auch gleich nachgebessert werden.
(Schimmel an der Dämmung im Motorraum und ausschlagender Scheibenwischer)


Viele Grüße
Schiffi

2014 HD 155 PS Deep Impact Blue metallic
2015 HD 155 PS Titan Grey metallic

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Dez 2015 06:36 #2 von buengerloch
Das macht einen ja richtig Angst. Ich glaube Ford lässt an dieser Sorte Autos keine Überraschung aus.
Bitte berichte über den Fehler, sollte ihn Ford herausfinden.

Costum Nugget Hochdach 2014, 155PS, wegen Verkauf: haustierloser Nichtraucherhaushalt, Nichttrinker

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Dez 2015 08:59 #3 von kk56k
Sowas scheint auch beim Vorgängermodell schon vorgekommen zu sein, das muss also nicht undbedingt mit der Start/Stop-Automatik zu tun haben: Link oder auch Link2

Nachdem das "Dickerle" - Nugget HD BJ 2003 125 PS - den Besitzer gewechselt hat, derzeit ohne Nugget

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Butzkopf
  • Butzkopfs Avatar
  • Offline
  • Platinum Nugget
  • Freigeist
Mehr
10 Dez 2015 09:10 #4 von Butzkopf
Ist mir an einem Golf V bei wilder Fahrt über drittklassige Straßen auch schon passiert. Sind wohl irgendwelche Sensoren verbaut die den Sprit bei Erschütterungen abschalten.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Dez 2015 12:46 #5 von Datschiburger
Hallo Schiffi,

ich frage mal kritisch nach...
Du hast dich nicht zufällig verschalten und dir ist beim abbiegen einfach der Motor abgestorben?

Ich kenne diese Meldung (manueller Neustart...) eigentlich nur, wenn ich von unserem Passat mit Automatik in den Nugget umsteige und vergesse beim Anlassen die Kupplung zu drücken B)

Grüße
Datschiburger

P.S. will natürlich nicht deine Fahrkünste in Frage stellen :)

2014 155PS

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Dez 2015 14:11 #6 von surfnugget
...das ist ein Vorgeschmack auf das, was uns bevorsteht, wenn Autos autonom fahren...

Womo-Historie: T3, T4 kurz, T4 lang, Sprinter Bj. 03, T5, Nugget Bj. 11, HD, Atlantikblau-metallic, 140PS
Seit 2018 Sprinter 316 - WOMO-Ausbau mit Bad, Dieselstandheizung incl. Heißwasser, 100W Solar, 5 Betten, elektr. Hubbett, Kühlbox

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Dez 2015 19:43 - 10 Dez 2015 19:43 #7 von gatoor
Start/Stop Automatik ist der grösste Unsinn seit Ben Hur. So etwas möchte ich auf gar keinen Fall in meinem Auto haben. Das grösste Sparpotential steckt nach wie vor im rechten Fuss. Das war immer schon so, und wird auch so bleiben. Was nützen Automatiken wie diese, wenn die Fahrer auf der anderen Seite keine Ahnung oder gar kein Interesse daran haben, wie Spritfahren wirklich geht. Das ist dann doch reines Placebo fürs schlechte Gewissen. Wer guggt schon regelmäßig nach dem Reifendruck? Das Sparpotential zwischen richtigem und zu geringem Druck ist enorm! Am meisten spart man aber noch, wenn man die Karre an 2 Tagen im Monat schlicht und einfach und ganz freiwillig mal nicht bewegt. Das Ergebniss kann keine noch so tolle Automatik toppen, und schon ist der Klops zum Bahnhof gerollt.

B)

Ein Nugget? Vielleicht mal in der Zukunft, ich suche noch...
Letzte Änderung: 10 Dez 2015 19:43 von gatoor.
Folgende Benutzer bedankten sich: Jaggele

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Dez 2015 14:05 #8 von Mikk
Dann jetzt bis ca. Sommer 2016 zuschlagen, die aktuellen Nuggis auf L310 Basis werden ohne Start/Stopp geliefert ;-)

Nugget I AD EZ 04/2016, Nugget II AD, EZ 04/2019, 170 PS, Automatik, Iridium-Schwarz Mica, Sicht Paket 3 mit Audio 21, Loder1899 Gravoso 18", Markise, LED, AHK, Atera Strada DL3

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Dez 2015 14:16 #9 von guzzinobby
Hallo,

komische Diskussion. Es steht doch gar nicht fest, ob es die Start/Stop Automatik gewesen ist. Ausserdem kann man sich doch nicht immer und ewig gegen geforderte Normen sperren. An Start Stop kommt man zzt. nicht vorbei, ausser man kauft einen mit ursprünglicher LKW Zulassung. Die Start/Stop Automatik kann man aber auch ganz bequem abschalten

Vielmehr würde mich aber interessieren, welche Ursache bei dem plötzlichen Fahrzeugausfall vorlag

Gruss
Norbert

Vergangenheit :2008 er Aufstelldach, 2.2 Lit. 110 PS, Solaranlage, Farbe:weiss
Nugget Hochdach 2.2 TD 140 PS, Farbe weiss; ( was sonst ), Vollausstattung, E.Z. 07.2011
Jetzt: Nugget Hochdach 2.2 TD 155 PS ,Juli 2015. Seit Oktober 2018 Amundsen 600 D von Westfalia
Folgende Benutzer bedankten sich: RudiRadlos, Sirius999, Ide

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Dez 2015 19:00 #10 von Schiffi
Hallo zusammen,

@Datschiburger:
ein "abwürgen" kann ich in diesem Fall leider ausschliessen! Wäre mir auch lieber, wenn ich einen Fahrfehler begangen hätte.
Ich bin weder untertouring gefahren, noch habe ich mich verschaltet. Es gab auch keinen Rück oder Hoppeln, wie üblich beim abwürgen. Wenn ich nicht 100% sicher wäre, würde ich das auch hier nicht ins Forum posten.

Ich habe in den anderen Threads (die Links von kk56k) gelesen, dass ältere Modelle bei unter 750U/Min den Motor/Benzinzuführ abschalten. Kann es eventuell sein, dass er beim Kuppeln vor der Kreuzung unter die 750U/Min gefallen ist und abgeschaltet hat? Er war ja noch nicht richtig warm. Wie gesagt, ich bin ja erst ca. 400m gefahren.
Im Sommer hat er solche Sperenzchen noch nie gemacht.
Da fällt mir ein, dass ich beim letzten Mal Tanken auf Aral Ultimate gewechselt bin. Ich habe gelesen, dass das besser bei der Nutzung der Standheizung ist.

Naja, ich habe am Montag einen Werkstatttermin.
Ich hoffe die finden den Fehler!

Viele Grüße
Schiffi

2014 HD 155 PS Deep Impact Blue metallic
2015 HD 155 PS Titan Grey metallic

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.652 Sekunden