Gelöst Komisches Verhalten der Standheizung

Mehr
13 Jan 2021 21:01 - 14 Jan 2021 22:29 #1 von stef-mjay
Komisches Verhalten der Standheizung wurde erstellt von stef-mjay
Guten Abend zusammen,

Ich beobachte in letzter Zeit ein komisches Verhalten bei der Standheizung.

Wenn der Nugget 1-2 Tage steht lässt sich die Standheizung zwar anmachen, jedoch läuft sie nicht wirklich an uns schaltet sich dann ab. Das Ganze ohne eine Fehlermeldung auszugeben. Die Batteriespannung bleibt dabei beim Anlaufen bei 12-12.3V.
Daraufhin habe ich versucht die Heizung bei laufenden Motor anzumachen und siehe da es funktioniert.

Für mich sieht es irgendwie nach einem Batterieproblem aus, jedoch verstehe ich nicht wieso die Spannung dann nicht weiter einbricht. Die Strichanzeige im Bedienelement bleibt auch identisch (alle schwarz bis auf 2 - 3 weiße Striche rechts).

Direkt nach der Fahrt (Motor aus) ist es auch kein Problem die Heizung zu starten.

Habt ihr dafür eine Erklärung oder habt bereits ähnliches beobachtet?

Viele Grüße,
Stefan

HD 130PS; EZ 11/20; Sicht-Paket 3; Audio 24
Letzte Änderung: 14 Jan 2021 22:29 von stef-mjay.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
13 Jan 2021 21:57 #2 von tourneo
tourneo antwortete auf Komisches Verhalten der Standheizung
Verschoben in die Technik

1996 er Tourneo Eigenausbau 68 Pferde, 2006er HD, Postkastengelb , 125 Pferde, 2013er HD Atlantikblau, 140 Pferde, Besatzung 2+2 ,
Hohlraum- Unterbodenversiegelung, Sitzheizung, Front- und Heckkamera, Solarflexmodul, Votronic Booster VCC 1212-30
Folgende Benutzer bedankten sich: stef-mjay

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
13 Jan 2021 22:08 #3 von stef-mjay
stef-mjay antwortete auf Komisches Verhalten der Standheizung
Kurzer Nachtrag noch zum Bedienteil. Müsst ihr auch die Uhrzeit immer neu stellen wenn der Hauptschalter unter der Küche aus war?

HD 130PS; EZ 11/20; Sicht-Paket 3; Audio 24
Folgende Benutzer bedankten sich: Kielersprotte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
13 Jan 2021 22:08 - 13 Jan 2021 22:09 #4 von NupluVan
NupluVan antwortete auf Komisches Verhalten der Standheizung
Hallo
Bei einer Unterspannung müsste im Display das Batteriesymbol erscheinen.



Grüsse
NupluVan
NUGGET PLUS 07/2019,170 PS,
Hokkaido, Sichtpaket 3, Trittstufe, Brink AHK, Regendusche, Sat TV

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Letzte Änderung: 13 Jan 2021 22:09 von NupluVan.
Folgende Benutzer bedankten sich: stef-mjay

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
13 Jan 2021 22:16 #5 von stef-mjay
stef-mjay antwortete auf Komisches Verhalten der Standheizung
Danke für den Hinweis! Das werde ich nochmal überprüfen.

HD 130PS; EZ 11/20; Sicht-Paket 3; Audio 24

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Tom aus Köln
  • Tom aus Kölns Avatar
  • Offline
  • Blech Nugget
  • Lebe deinen Traum
Mehr
13 Jan 2021 22:51 #6 von Tom aus Köln
Tom aus Köln antwortete auf Komisches Verhalten der Standheizung
Der Hauptschalter schaltet die komplette Bordelektrik aus, also muss auch die Uhr im Bedienteil neu gestellt werden.

Nugget Custom HD 2020, 96KW, Hokkaido Orange, Alufelgen, Thule Omnistor 5200, Fiamma Hecktträger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
13 Jan 2021 23:05 #7 von kruti

stef-mjay schrieb: Kurzer Nachtrag noch zum Bedienteil. Müsst ihr auch die Uhrzeit immer neu stellen wenn der Hauptschalter unter der Küche aus war?


ja.

LG, Jens
Transit CustomNugget HD, 2.0 170 PS nun leider mit Start Stopp, Lichtpaket, BJ Ende 2017 , EZ 2018

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
13 Jan 2021 23:10 #8 von Dolomiti
Dolomiti antwortete auf Komisches Verhalten der Standheizung
Deutet wirklich auf leere Zusatzbatterien hin.
Wann war er zum letzten Mal am Landstrom?
Wenn nur Kurzstrecke gefahren wird kommt da nicht viel rein.
Dann geht es kurz und zack sind die wieder leer.
Das würde einhergehen mit den Ladebalken im Display.
Mal an Landstrom anschließen und die Balken beobachten.
Das interne Ladegerät macht nicht so viel, also nicht nur ne Stunde anschließen.
Da wollen 180 Ah geladen werden.

Viel Glück, Maddin

Ford Nugget AD 2,2L 155PS Schalter Bj 2015 EZ 2016 Brock 18" Lichtpaket Lane-Assist Klimaautomatik Schlechtwegpaket DAB ClimAir Solar 165 Watt Regenschirm :)
Folgende Benutzer bedankten sich: stef-mjay

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
13 Jan 2021 23:13 - 13 Jan 2021 23:14 #9 von champawe
champawe antwortete auf Komisches Verhalten der Standheizung
Hallo Stefan,

Bei meinem Nugget ist es seit diesem Winter genauso wie bei deiner Standheizung.
Keine Fehlermeldung, einfach aus.
Ich bin noch auf der Fehlersuche.
Gottseidank ist bei mir zur Zeit kein Wintercamping geplant, da wäre das wirklich ein Problem.

Ich habe auch schon an ein Problem der Bordbatterie gedacht, wobei diese erst drei Jahre alt ist, der Bus regelmäßig gefahren wird und am Strom hängt.
Grüße Andrea

HD14, mitternachtsgrau, 155PS, mit Start/Stopp,FTräger Paulchen beleuchtet. Navi, 3m lange Markise, Luftfederung, HD-Träger mit Höherlegung , gr. HEKI, HD Heckfenster, Boiler,uvm.
Letzte Änderung: 13 Jan 2021 23:14 von champawe.
Folgende Benutzer bedankten sich: stef-mjay

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
14 Jan 2021 05:42 #10 von stef-mjay
stef-mjay antwortete auf Komisches Verhalten der Standheizung
Vielen Dank für eure Hilfe. Wir haben den Bus jetzt seit 2 Monaten. Deshalb ist er bisher noch nicht am Landstrom gehangen. Was bei uns in der Stadt das auch nicht anders geht. An Kurzstrecke habe ich auch schon gedacht aber dafür fahren wir zu wenig oft max. 1-2 mal die Woche. Hinzu kommt dass wir ca. 2 mal pro Monat zu meinen Eltern gefahren sind. Das heißt 2x 45-60min Fahrtzeit.
Um der ständigen 80% Entladung entgegen zu wirken, habe ich per Forscan den Wert auf 98% hochgestellt. Im Sommer soll dann noch Solar dazu kommen.

Was die Balken angeht habe ich nie mehr schwarze Balken, als oben beschrieben, gesehen. Auch während der Fahrt nicht. Also die letzten 2 Balken blieben immer weiß.

HD 130PS; EZ 11/20; Sicht-Paket 3; Audio 24

Bitte Anmelden oder Registrieren um der Konversation beizutreten.