Frage Über Solaranlage Starterbatterie und Wohnraumbatterien laden

Mehr
07 Apr 2021 21:08 #11 von Guate
Hi Wolfgang,

sorry, dass ich nicht reagiert hatte. Landstrom für mehrere Tage anzuschließen ist im Moment schwierig, aber ich werde es jetzt einfach mal über Nacht machen und dann die Werte von heute Abend und morgen Vormittag vergleichen.

Ich werde die Daten dann hier schreiben, vielleicht kannst du dann ja noch einmal deine Einschätzung dazu abgeben.

Schönen Abend
Thorsten

AD, Bj. 2016, EZ 01/17, 130PS, Wir: 2E, 2K, 1H

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Apr 2021 21:21 #12 von Guate
So, gerade noch einmal gemessen und siehe da, irgendetwas scheint doch nicht ok zu sein. Vor dem Anschluss an Landstrom hatte die Starterbatterie eine Spannung von 12,38V und die Wohnraumbatterien von 12,57V. Das scheint mit den Werten von heute morgen zu passen. Direkt nach dem Anschließen an Landstrom hatte die Wohnraumbatterie eine Spannung von 14V (ansteigend) und die Starterbatterie 12,38V. Das war heute morgen ja tatsächlich anders. Jetzt ließe sich vermuten, dass das Axxellon-Gerät, genau wie bei dir, nicht zuverlässig arbeitet. Ich bin gespannt, welche Werte ich morgen messe!

VG
Thorsten

AD, Bj. 2016, EZ 01/17, 130PS, Wir: 2E, 2K, 1H

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Apr 2021 21:37 #13 von Guate
Schon wieder ich...

Aus einem Kommentar (#224) von _kai_ in dem Thread Link zum Thread schreibt Kai, dass der Axxellon Ladeadapter auch Strom an die Starterbatterie weitergibt, wenn die Wohnraumbatterien von der Solaranlage geladen werden. Kann das jemand bestätigten? Wenn das nämlich so ist, bräuchte man doch keinen Solarladeadapter mit einem zusätzlichen Ausgang für die Starterbatterie, weil diese ja dann eh mit versorgt wird, oder?

Fragen über Fragen, wenn man selbst zu wenig Ahnung hat, sorry!

VG
Thorsten

AD, Bj. 2016, EZ 01/17, 130PS, Wir: 2E, 2K, 1H

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Apr 2021 21:54 #14 von ratzefatz
Hallo Thorsten,
der Axxellon Adapter lädt nur die Starterbatterien wenn man am Landstrom hängt.
Um mit dem Solarmodul die Starter-Batterien zu laden, brauchst Du noch den Votronic oder Büttner Stand-by Lader. Dieser wird einfach zwischen die Wohnraum-Batterien und due Starter-Batterien geschaltet und versorgt die Starter-Batterien mit einer Erhaltungsladespannung. Funktioniert bei mir einwandfrei 👍
Gruß
Jochen

- Nugget Hochdach 130 PS, EZ 07/2020, Schaltgetriebe, Brock RC25T 7x17 mattschwarz, PyritSilber, großes Heki, Heckfenster, Rene's Besteckeinsatz, Brink AHK, Fiedler Motorradträger, Westfalia Hochdach Heckträger, 110wp Solarmodul mit Victron MPPT-Laderegler 75-10, Votronic Stand-by Lader
Folgende Benutzer bedankten sich: Tmax

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Apr 2021 22:21 #15 von Guate
Hi Jochen,

danke für die Antwort. Da die Solaranlage noch in Planung ist, werde ich dann wohl das duale Ladegerät von Votronic nehmen. Oder hat die Lösung mit dem Standby-Lader irgendwelche Vorteile?

VG
Thorsten

AD, Bj. 2016, EZ 01/17, 130PS, Wir: 2E, 2K, 1H

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Apr 2021 22:26 #16 von ratzefatz
....Nein, das kannst Du auch machen. Ich hatte meinen Victron Laderegler schon und habe dann mit dem Stand-by Lader nachgerüstet...
Gruß
Jochen

- Nugget Hochdach 130 PS, EZ 07/2020, Schaltgetriebe, Brock RC25T 7x17 mattschwarz, PyritSilber, großes Heki, Heckfenster, Rene's Besteckeinsatz, Brink AHK, Fiedler Motorradträger, Westfalia Hochdach Heckträger, 110wp Solarmodul mit Victron MPPT-Laderegler 75-10, Votronic Stand-by Lader

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Apr 2021 06:47 - 08 Apr 2021 06:54 #17 von tourneo
Diese Beiträge wurde rausgelöst aus einem anderen Beitrag zum Thema Trennrelais.

Können wir bitte mal bei einem Thema bleiben und nicht innerhalb eines Fadens ständig das Thema wechseln!

1996 er Tourneo Eigenausbau 68 Pferde, 2006er HD, Postkastengelb , 125 Pferde, 2013er HD Atlantikblau, 140 Pferde, Besatzung 2+2 ,
Hohlraum- Unterbodenversiegelung, Sitzheizung, Front- und Heckkamera, Solarflexmodul, Votronic Booster VCC 1212-30
Letzte Änderung: 08 Apr 2021 06:54 von tourneo.
Folgende Benutzer bedankten sich: Stefan.AC

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Apr 2021 11:19 - 08 Apr 2021 12:38 #18 von Guate
Guten Morgen Wolfgang,

heute Morgen liegt bei weiterhin abgeschlossenem Landstrom die Spannung der Starterbatterie bei 13,9V und die Spannung der Wohnraumbatterien bei 13,5V.

Das Axxellon-Gerät scheint also richtig zu funktionieren.

Ich meine irgendwo im Forum gelesen zu haben, dass das Gerät seine Arbeit einstellt, wenn bei abgeschlossenem Landstrom der Motor (bzw. die Zündung) angestellt wurde und erst seine Arbeit wieder aufnimmt, wenn man den Landstrom einmal getrennt hatte. Das könnte dann auch bei mir der Grund gewesen weil, warum damals trotz Landstrom nach 5 Tagen Stehzeit die Starterbatterie leer war.

VG
Thorsten

AD, Bj. 2016, EZ 01/17, 130PS, Wir: 2E, 2K, 1H
Letzte Änderung: 08 Apr 2021 12:38 von Guate.
Folgende Benutzer bedankten sich: Wexelpete, Dolomiti, geta, MartyMcFly

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Apr 2021 13:25 #19 von wsch
Moin Thorsten,

Ich habe es gerade mal getestet - es stimmt, wenn bei Landstromanschluß die Zündung eingeschaltet wird, ist die Erhaltungsladung zur Startbatterie unterbrochen. Nach kurzer Unterbrechung der Landstromversorgung ist wieder alles i. O.

Das war mir jetzt auch neu - gut dass wir darüber gesprochen haben ;)

LG Wolfgang


PS: zur einfacheren Überwachung der Startbatterie habe ich am Kundenanschluß ( am Fahrersitz ) einen Bluetooth Batteriewächter ( Ctek Batterie Sense ) fest angeschlossen

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



AD Nugget, EZ 8.2016, 125PS, AHK, ohne Start/Stop, MS Hohlraumkonservierung, Auflastung 3,325 t, VR Zusatzluftfederung
Folgende Benutzer bedankten sich: Wexelpete, Dolomiti, geta, Stefan.AC

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Apr 2021 13:34 #20 von Guate
Hi Wolfgang,

unsere Erkenntnis macht mich jetzt auch wirklich zufrieden. Ein Problem, von dem man nicht weiß, was die Ursache ist, ist schon wirklich nervig.

Ein Batteriewächter hatte ich mir vor Ostern ebenfalls bestellt und kommt vermutlich heute an. Aber sollte mein Vorhaben mit einer Solaranlage umgesetzt werden, dann überlege ich, die BlueBattery bzw. die BlueSolar von _kai_ einzubauen. So wie ich es verstanden habe, wird darüber dann auch die Spannung der Starterbatterie überwacht. Oder sehe ich das falsch? Weißt du Näheres?

VG
Thorsten

AD, Bj. 2016, EZ 01/17, 130PS, Wir: 2E, 2K, 1H

Bitte Anmelden oder Registrieren um der Konversation beizutreten.