Frage Über Solaranlage Starterbatterie und Wohnraumbatterien laden

Mehr
05 Apr 2021 18:05 #1 von Guate
Hallo zusammen,

als stromtechnischer Laie hätte ich folgende Frage:

Ist es möglich, über ein Solarpanel sowohl die Starterbatterie als auch die beiden Wohnraumbatterien zu laden. Idealerweise so, dass zuerst immer die Starterbatterie ausreichend geladen wird und dann die Wohnraumbatterien?

Hintergrund meiner Frage ist folgender: Letzten Sommer standen wir für ca. 5 Tage auf einem CP, angeschlossen am Landstrom. Trotzdem ist es bei unserem 2016er Nugget AD passiert, dass die Starterbatterie leer war und ich den Motor nur noch mithilfe eines Überbrückungskabels starten konnte. Das war für uns sozusagen der worst case, da wir ja die ganze Zeit am Landstrom angeschlossen waren. So etwas soll uns natürlich nicht noch einmal passieren. Neben den vielen anderen Vorteilen eines Solarpanels wäre deshalb mein Wunsch, dass sowohl die Starterbatterie als auch die Wohnraumbatterie mit der Sonnenenergie gespeist werden.

Viele Grüße
Guate

AD, Bj. 2016, EZ 01/17, 130PS, Wir: 2E, 2K, 1H

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Apr 2021 18:14 #2 von Wittuswenten
Hallo Guate,

das ist natürlich möglich und wird über den Solarregler gesteuert.
Beispiel: Votronic MPP 250 Duo Dig Laderegler.
Als zusätzliche Besonderheit bietet der Laderegler die Möglichkeit mit einem Nebenladeausgang die Fahrzeug-Starterbatterie konstant mitzuladen.

Gruß Thomas

Nugget Plus HD, 185 PS Schaltgetriebe, BJ 12/2020. Davor Ford Ranger+ Nordstar Wohnkabiene. Besatzung: Sigrid &Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Apr 2021 18:42 #3 von Dolomiti
Wenn die Starterbatterie nach 5 Tagen die Grätsche gemacht hat scheint mir das was anderes faul gewesen zu sein.
Hast du nur eine oder zwei Fahrzeugbatterien verbaut?
Ich habe bei uns den EctiveSolar Dual Laderegler DSC eingebaut.
Der kann 10 Ampere, 1 Ampere für die Starterbatterie oder Fahrzeugbatterie.
Bei dem 165Wp Modul ausreichend.

LG, Maddin

Ford Nugget AD 2,2L 155PS Schalter Bj 2015 EZ 2016 Brock 18" Lichtpaket Lane-Assist Klimaautomatik Schlechtwegpaket DAB ClimAir Solar 165 Watt Regenschirm :)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Apr 2021 19:02 #4 von Guate
Das ist ja schon einmal gut zu wissen, dass es grundsätzlich kein Problem ist, beide Batterien zu laden.

Maddin, du wirst wohl richtig liegen, dass da irgendetwas nicht richtig läuft. Wenn ich es dem Handbuch richtig entnehme, habe ich eine Fahrzeugbatterie, nachgeschaut unterm Sitz habe ich noch nicht. Ich vermute, dass an dem Ladegerät irgendetwas nicht in Ordnung ist und die Starterbatterie tatsächlich nicht mit aufgeladen wird, wenn ich am Landstrom hänge. Die Starterbatterie scheint grundsätzlich in Ordnung zu sein. Der Nugget wird als Familienfahrzeug regelmäßig bewegt und hat noch nie Startprobleme gehabt, auch nicht nach strengen Nachtfrösten im Winter.

AD, Bj. 2016, EZ 01/17, 130PS, Wir: 2E, 2K, 1H

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Apr 2021 19:13 #5 von Dolomiti
Hi, sehr viele haben zwei Batterien verbaut.
Hängt mit dem Start/Stopp-System zusammen.
Es gibt auch diverse Hinweise von den Kollegen hier, dass es unter Umständen nur eine Sicherung ist die defekt ist.

LG, Maddin

Ford Nugget AD 2,2L 155PS Schalter Bj 2015 EZ 2016 Brock 18" Lichtpaket Lane-Assist Klimaautomatik Schlechtwegpaket DAB ClimAir Solar 165 Watt Regenschirm :)
Folgende Benutzer bedankten sich: galli

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Apr 2021 19:28 #6 von Guate
Danke für den Hinweis. Vielleicht sollte ich einfach mal die Sitze ausbauen und das Ladegerät, die Sicherungen und die Batterien auf Tauglichkeit prüfen. Mit dem Handbuch, etwas Geduld und dem Internet sollte das mir als "Stromlaie" dann auch gelingen. Wenn das geglückt ist, ist das Solarpanel dran. Da werde ich mich dann aber besser mit einem Experten zusammen tun, um die Endmontage vorzunehmen.

Gruß
Guate

AD, Bj. 2016, EZ 01/17, 130PS, Wir: 2E, 2K, 1H

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Apr 2021 20:41 #7 von Guate
Hi Klaus,

vielen Dank für die genaue Beschreibung. Das werde ich morgen direkt prüfen und dann hier berichten.

Gruß
Guate

AD, Bj. 2016, EZ 01/17, 130PS, Wir: 2E, 2K, 1H

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Apr 2021 11:25 #8 von Guate
Hi Klaus,

ich habe jetzt die Spannung wie von dir vorgeschlagen gemessen. Die Starterbatterie scheint über Landstrom geladen zu werden. Ohne Landstrom wurden ca. 12,3V angezeigt, mit Landstrom stieg die Spannung auf über 13V.
Einerseits freut es mich natürlich, dass es funktioniert. Andererseits frage ich mich jetzt erst recht, warum die Starterbatterie nach 5 Tagen Stehen trotz Landstrom damals nicht ausreichend geladen war?!

VG
Thorsten

AD, Bj. 2016, EZ 01/17, 130PS, Wir: 2E, 2K, 1H

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Apr 2021 15:23 #9 von wsch
Hallo Thorsten,

Ich hatte mal ein ähnliches Problem wie du - Startbatterie war nach einer Woche auf dem CP trotz Landstromanschluß leer - und beim Anstecken des Landstromes war ein Spannungsanstieg an der Startbatterie meßbar.
Bei mir lag das Problem an einem defekten Axxellon Ladeadapter, welcher bei Landstromanschluß den Ladestrom zwischen den Wohnraumbatterien und der Startbatterie aufteilt - er hat nach kurzer Zeit die Stromversorgung zur Startbatterie unterbrochen. Nach kurzer Unterbrechung der Landstromversorgung war für kurze Zeit wieder alles i. O.

Lass mal den Landstromanschluß länger angeschlossen und miss die Spannung an der Startbatterie täglich - die Spannung sollte nicht unter 13,5V fallen.

LG Wolfgang

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



AD Nugget, EZ 8.2016, 125PS, AHK, ohne Start/Stop, MS Hohlraumkonservierung, Auflastung 3,325 t, VR Zusatzluftfederung
Folgende Benutzer bedankten sich: wonkothesane

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Apr 2021 19:24 #10 von wsch
@Guate zu #15

Hallo Thorsten,

zu deiner Frage unter "Starterbatterie" hat wohl noch niemand geantwortet.

Ich hatte dir im ursprünglichen Thema schon mal den Tipp gegeben, die Spannung der Startbatterie mal über einen längeren Zeitraum beim Anschluss am Landstrom zu beobachten - bei mir war das Axxellon-Gerät defekt - unmittelbar nach Anschluss am Landstrom wurde die Startbatterie geladen ( sieht man am Ansteigen der Spannung ) aber bei der nächsten Messung nach ca. 12 Std war die Spannung wieder gefallen - das Axxellon-Gerät wurde auf Garantie getauscht und seitdem habe ich keine Probleme mehr bei längerer Standzeit auf den CP.

LG Wolfgang

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



AD Nugget, EZ 8.2016, 125PS, AHK, ohne Start/Stop, MS Hohlraumkonservierung, Auflastung 3,325 t, VR Zusatzluftfederung

Bitte Anmelden oder Registrieren um der Konversation beizutreten.