Frage Ad-Blue Störungsanzeige mit Service-Aufforderung

  • Camping-Flitzer
  • Camping-Flitzers Avatar
  • Offline
  • Platinum Nugget
Mehr
15 Feb 2020 18:33 #11 von Camping-Flitzer
Camping-Flitzer antwortete auf Ad-Blue Störungsanzeige mit Service-Aufforderung
Habs unter google gefunden, a ist die Suche oft einfacher. Da wollte ich nur mal nachsehen ob das bei anderen Modellen auch vorkommt. .

Schöne Grüße
Elke
Nugget AD 170 PS (EZ 06/2019/Facelift), Frost-Weiß, Audio 21, Toter-Winkel-Assistent und Cross-Traffic-Alert, Rückfahrkamera, Xenon, AHK, Markise, Atera Strada Evo 3
Folgende Benutzer bedankten sich: Ide

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
15 Feb 2020 18:35 #12 von NupluVan
Dann ist es wohl doch ein defekter Sensor 🙄

Grüße
NupluVan
NUGGET PLUS 07/2019,170 PS,
Hokkaido, Regendusche
Folgende Benutzer bedankten sich: Ide

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ide
  • Ides Avatar Autor
  • Offline
  • Gold Nugget
  • Loslassen→ Freiheit geniessen up up & away... ;-)
Mehr
15 Feb 2020 18:38 #13 von Ide

Camping-Flitzer schrieb: Habs unter google gefunden, a ist die Suche oft einfacher. Da wollte ich nur mal nachsehen ob das bei anderen Modellen auch vorkommt. .


Ja, komisch, die Suche hier scheint wirklich nicht viel zu bringen, der Thread hat ja fast den "gleichen Namen" (!), hätte sich voll zeigen müssen :laugh:

Aber, wie Du schon sagst, schlauer macht das auch nicht...

also erstmal Nerven schonen und abwarten...

1996 - 2004: Bj '86er-benziner-AD-Nugget mit 4 "Leuten" & 2 Hunden ♥
→EZ 9/2019, Nugget-AD, 170 PS manuell, AHK, blazer-blau-white-Pearl, Opensky etc...
- Solo, oder manchmal → 2 Leute & 1 Hund... - Ide in Kiel B)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • sumanino
  • sumaninos Avatar
  • Offline
  • Moderator
  • "Be yourself no matter what they say"
Mehr
15 Feb 2020 18:59 - 15 Feb 2020 19:22 #14 von sumanino
So schlecht ist die Suche wiederum auch nicht. Der verlinkte Beitrag wird nach den hier aufgeführten Beiträgen als zweites Ergebnis angezeigt. Gesucht wurde über die Standard-Suchfunktion nur mit dem Begriff Ad-Blue :


Den Hinweis aus dem letzten Beitrag des Links beachtet:

Florian Stachelhausen schrieb: Abgassfilter Reinigung / Fahren hilft. Wenn man das nicht durchführt kommt die Ad-Blue Fehlermeldung. Geht nach Filterreinigung und Motor Neustart wieder weg. Fehlerspeicher bleibt leer. ... AD Blue stand war übrigens immer fast voll.


Viel Erfolg

Norbert

HD 140 PS | Hergestellt 01/2010-Baudatum 03/2010-EZ 04/2010 | Tangorot Metallic | Markise | AHK Bosal | EUFAB BIKE FOUR mit Fiamma-Box | Trittstufe mit Parkpilot | 100 Watt Mono Black & White Edition | Besatzung 2+2+1 Tervueren
Unsere Umbauten

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Letzte Änderung: 15 Feb 2020 19:22 von sumanino. Begründung: Bild eingefügt

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
15 Feb 2020 20:30 - 15 Feb 2020 20:43 #15 von NupluVan
Nach 9 Tagen Stadtverkehr, ca.140 km zeigte die Anzeige für den Abgasfilter 100% voll an.(vorher 15%) Demnach müsste man ja alle 10 Tage eine Reinigungsfahrt machen !? Mal eben eine Spasstour über die Autobahn, das ist Umweltfreundlich.

Grüße
NupluVan
NUGGET PLUS 07/2019,170 PS,
Hokkaido, Regendusche
Letzte Änderung: 15 Feb 2020 20:43 von NupluVan.
Folgende Benutzer bedankten sich: Ide

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
15 Feb 2020 20:48 - 15 Feb 2020 20:54 #16 von galli
Hallo Nupluvan
Meine ERfahrungen dazu betreffen zwar Euro 5 (ohne Adblue) Aber die DPF Regeneration funktioniert systembedingt ja Ähnlich...

Beim 13er BJ sehe ich zwar keine Meldung, höre aber (beim kurzen Auspuff des 125PS Modells) den deutlich anderen Sound....und weiß dann, jetzt läuft eine!

Regenerationsfahrten mache ich wenn er z.B. kurz vor heimkommen damit startet auch mal auf einem Kringel über befestigte Landwege oder Neben-Nebenstrassen mit Tempo 40-60. Auch in einem Stau bei Stopp and go hatten wir schon eine Regeneration. Hauptsache der Motor bleibt an. Ich steuere dabei idealerweise eine möglichst gleichmäßige Drehzahl um die 1700 an, entsprechenden Gang wählen eben...dann funktioniert das auch ohne Autobahn bei moderatem Verbrauch, sogar im Stadtverkehr..... Betriebswarm eben "bis Fertig".

Meistens klappt es auch im Kurzstreckenverkehr > 20 km mit der Regeneration unterwegs. Fahrten < 10 km meide ich (oder bündle mehrere, sofern das möglich ist).

Die Regenerationsdichte schwankt bei mir sehr. bei vielen Kaltstarts (und höherem Verbrauch) manchmal unter 400km, auf Strecke manchmal > 800km
ich habe den Eindruck, der gefahrene Verbrauch (beim Euro5 ohne Adblue) liegt linear zur Häufigkeit der DPF Regeneration.
Gruß galli

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

aktuell VW T6.1 Kombi in Selbstausbau, 2013-21 BJ13 125PS-AD, Ø7,6L/10km, 2010-13, BJ10 140PS-AD, Ø7,6L/100km
Letzte Änderung: 15 Feb 2020 20:54 von galli.
Folgende Benutzer bedankten sich: NupluVan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
15 Feb 2020 20:54 - 15 Feb 2020 20:58 #17 von NupluVan
Bei meinem muß ich ca. 20 min. über 48 km/h bleiben, das ist selbst auf Landstraßen nicht immer möglich. Auf der Autobahn kein Problem, dort geht die Anzeige sofort runter bis 15%.Der Filter wird scheinbar dort auch freigeblasen ohne das die Regenerationsleuchte angeht.

Grüße
NupluVan
NUGGET PLUS 07/2019,170 PS,
Hokkaido, Regendusche
Letzte Änderung: 15 Feb 2020 20:58 von NupluVan.
Folgende Benutzer bedankten sich: galli

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
15 Feb 2020 21:26 - 15 Feb 2020 21:26 #18 von DDEnni
Hallo,

ich hatte die beschriebene Fehlermeldung nach ca. 1200km Laufleistung, teilweise mit Leistungseinbruch und Gasverweigerung ab vielleicht 80km/h. Besuch beim FFH mit Diagnose: verklebte/verstopfte Einspritzdüsen der Abgasrückführung.
Vielleicht konnte die Abgasreinigung mit AdBlue nicht korrekt durchgeführt werden.

Gruß

Vor Facelift BJ 2018 AD 105 PS
Letzte Änderung: 15 Feb 2020 21:26 von DDEnni.
Folgende Benutzer bedankten sich: Ide

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ide
  • Ides Avatar Autor
  • Offline
  • Gold Nugget
  • Loslassen→ Freiheit geniessen up up & away... ;-)
Mehr
16 Feb 2020 10:06 - 16 Feb 2020 10:41 #19 von Ide
@Sumanino
hmmm, :unsure:
Danke für Deinen Hinweis, aber ich bin gar nicht mal sooo dumm und habe den Hinweis natürlich auch schon gelesen.
Bin gespannt, ob das so hinhaut, da ich ich keinen Filterhinweis hatte und auch meist Strecke fahre...

Was die Suche betrifft wundert mich, das Du ein anderes Ergebnis erzieltest als ich, mit dem gleichen Suchbegriff!

1996 - 2004: Bj '86er-benziner-AD-Nugget mit 4 "Leuten" & 2 Hunden ♥
→EZ 9/2019, Nugget-AD, 170 PS manuell, AHK, blazer-blau-white-Pearl, Opensky etc...
- Solo, oder manchmal → 2 Leute & 1 Hund... - Ide in Kiel B)
Letzte Änderung: 16 Feb 2020 10:41 von tourneo. Begründung: Vollzitat gelöscht

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
16 Feb 2020 18:21 #20 von Dolomiti
Das angesprochene mit dem Verkleben der Einspritzdüse ist mir auch bekannt.
Wir haben bei unseren LKW's eine Nachblaseeinheit die verhindert das dies passiert.
Wie es bei Ford gelöst ist weiß ich nicht.
Einen defekten Sensor würde ich, aufgrund der Aussagen, ausschließen.
Es wurden die Fehlerspeicher ausgelesen und die gaben nichts her.
Das SCR-Steuergerät überwacht die Heizung und den Füllstandsgeber.
Liegt eine Unterbrechung vor wird ein Fehler generiert und, da Abgasrelevant, im Fehlerspeicher abgelegt.
Ist Vorschrift.
Dabei wird unterschieden ob es sich um eine Unterbrechung oder einen Kurzschluss handelt.

Ford Nugget AD 2,2L 155PS Schalter Bj 2015 EZ 2016 Brock 18" Lichtpaket Lane-Assist Klimaautomatik Schlechtwegpaket DAB ClimAir Solar 165 Watt Regenschirm :)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.