Nuggetforum.de Logo

Das Forum für alle FORD NUGGET Freunde.
Online seit April 2007

messe banner2 caravan 2018

👉 Helft mit, alle tollen Umbauten zu sammeln! Mehr Infos -> Hier klicken

file Frage Zweimassenschwungrad - Brauche Hilfe bei der Diagnose

Mehr
13 Jan 2019 15:46 - 13 Jan 2019 17:13 #1 von Tosel
Hallo an alle,

ich hatte gerade über Weihnachten bei 36.000km einen Kupplungsschaden - eine Zunge der Druckplatte(?) war abgebrochen und hatte alles blockiert, kein Schalten war mehr möglich.
Seit Anfang Januar habe ich jetzt eine komplett neue Kupplung drin, und ca. jedes 10 Mal beim Anfahren ein leichtes rutschen/rupfen. Wenn man die Kupplung langsam kommen lässt.
Gleichzeitig habe ich (subjektiv) das Gefühl, dass der Wagen im Leerlauf viel mehr vibriert als früher; dies spüre ich vor allem im Lenkrad, aber höre es zum Teil auch an der Inneneinrichtung des Nuggets. Nur der Schaltknüppel ist vibrationsarm. Nun bin ich mittlerweile durch die vielen Vorkommnisse sehr auf Probleme sensibilisiert, daher wollte ich vor irgendeiner Panikreaktion hier im Forum um Rat fragen.

Wie macht sich ein defektes Zweimassenschwungrad bemerkbar?

Wie stark ist das Vibrieren der Antriebseinheit bei euch im Lenkrad zu spüren, wenn der Wagen kalt ist - idealerweise wie derzeit bei mir um die 6° - 8°. Ist auch ein deutliches Vibrieren zu spüren? Habe den 170PS Motor, Bj. Dez16.
Bei dem Mondeo meiner Frau spüre ich bei Kaltstart kaum etwas, obwohl schon etliche Jahre alt und über 200.000km gefahren. Ist aber natürlich auch ein anderes Auto, ich weiß....

Und vibriert es auch noch (und wie stark), wenn der Wagen warmgefahren ist?

Auch beim Beschleunigen habe ich das Gefühl, dass es relativ rauhe Vibrationen über das Kupplungspedal gibt, bei höherer Drehzahl dann aber nichts mehr.

Das Motorlaufgeräusch außen empfand ich schon immer sehr laut und unsauber/unregelmäßig.

Und wer hat eine Idee, wie ich bei erhärtetem Verdacht damit umgehen muss, wenn Ford es zunächst herunterspielt?

Bin für jeden Hinweis äußerst dankbar. Nerven sind langsam blank...

Viele Grüße,


Tosel

Bj.2016, Dez / EZ 03/17/ Euro6 / HD, 2,0L 170PS, Warmwasserboiler, Heckträger, Ganzjahresreifen, Audio 9 mit Rückfahrkamera. Zitat meiner Frau: "Ich liebe die Technik, doch die Technik liebt mich nicht..."
Letzte Änderung: 13 Jan 2019 17:13 von Tosel. Begründung: Schreibfehler modifiziert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
14 Jan 2019 09:44 #2 von Dr.Hasenbein
Wie du es beschreibst, kann das schon sein, dass das ZMS defekt ist . Oder die Werkstatt hat bei der Montage der neuen Kupplung geschludert... 36.000 km ist eigentlich zu kurz, allerdings kann es auch durch die defekte Kupplung beschädigt worden sein. Ein total kaputtes ZMS klingt wirklich metallisch hart, weil die innere und die äüßere Masse miteinander kollidieren. Auf die Kupplingsraparatur hast du noch Garantie? Dann würde ich Ford sich da nicht rauswinden lassen.

2014 Bis Juni 2019 Nugget AD 2,0 TDCI 125 PS ,EZ 2004,
Jetzt wartend auf Clever vario kids

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • qwei
  • qweis Avatar
  • Offline
  • Gold Nugget
  • Habe noch einen Fiat 500 Bj 1961
Mehr
14 Jan 2019 11:27 #3 von qwei
Vibrieren ist relativ.
Ich merke auch eine Vibration im Lenkrad bei Standgas.
Wenn ich die Kupplung schnell kommen lasse könnte man meinen der Auspuff schlägt an den Unterboden..... Laut Aussage Ford ist das der Kraftschluss der Kupplung ..was ich auch nicht so ganz glaube.
Habe demnächst einen Termin dann bringe ich das vor.
Am schlimmsten ist dieses Geräusch beim Rückwärts anfahren....... Kann das hier jemand nachvollziehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
30 Jan 2019 14:03 #4 von Tosel
Hallo,

herzlichen Dank für die Antworten, bekam keine Meldung, dass ihr geantwortet hattet, sorry.

Mittlerweile habe ich ein neues Zweimassenschwungrad, dann wurde festgestellt, dass eine der Umlenkrollen (seitlich am Motor über der Serviceabdeckung zum Zahnriemen) eventuell Geräusche macht und auch getauscht. Dabei wurde erkannt, dass der Servicedeckel (des in Öl laufenden Zahnriemens) ölt, und auch ausgetauscht / verklebt. Im Zuge dieser Sache gab das Servicemodul von Ford den Auftrag heraus, auch noch das eine Zahnrad der Ausgleichswelle mit zu tauschen. Nach 8 Tagen habe ich jetzt meinen Wagen zurück. Der sehr bemühte Meister war zuversichtlich und meinte, dass der Wagen jetzt spürbar ruhiger läuft - leider weit gefehlt.
Der Motor ist in der Tat etwas leiser, laufruhiger, aber immer noch habe ich im Stand (egal ob ausgekuppelt oder eingekuppelt) bei warmgelaufenem Motor ein Lenkrad, dass gefühlt 2 Millimeter schwingt. Auch im Autositz spüre ich deutlich diese Vibrationen, teile des Plastikgeschirrs klingeln mit.

Daher noch einmal meine Bitte an alle Nuggetfahrer hier im Forum, die idealerweise meinen Motor in ihrem Nugget haben - 170PS, Bj. Dez. 2016, Euronorm 6, AddBlue :

Bitte fühlt für einen leidenden Nuggetfahrer einmal im betriebswarmen Zustand und Leerlauf, ob auch euer Lenkrad spürbar vibriert und diese heimliche Sehnsucht nach dem Fahren eines Lanz Bulldog schürt....

Ich bin wirklich für jede Rückmeldung dankbar, kann ich doch über die Vielzahl der Meldungen ein Bild verdichten.

@ Dr. Hasenbein: Ja, theoretisch könnte die neue Kupplung eine Unwucht haben, oder wie du schon gesagt hast,
beim Einbau geschludert worden sein. Aber erklär das mal dem Händler, der dann auf den Teilen sitzen bleibt weil
Eigenverschulden...

Bj.2016, Dez / EZ 03/17/ Euro6 / HD, 2,0L 170PS, Warmwasserboiler, Heckträger, Ganzjahresreifen, Audio 9 mit Rückfahrkamera. Zitat meiner Frau: "Ich liebe die Technik, doch die Technik liebt mich nicht..."

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • qwei
  • qweis Avatar
  • Offline
  • Gold Nugget
  • Habe noch einen Fiat 500 Bj 1961
Mehr
30 Jan 2019 14:51 #5 von qwei
Hast du nicht die Möglichkeit mit jemandem zu vergleichen?
Dazu müsste man aber wissen wo du her kommst.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
30 Jan 2019 19:54 - 30 Jan 2019 19:55 #6 von Tosel
Hallo qwai,

ich komme aus der wunderschönen Stadt Eutin / Ostholstein, oben an der Ostsee....

Ein mir bekannter Nuggetbesitzer sitzt in Kiel, hat aber den modifizierten Nachfolgermotor, auch mit weniger PS, da macht ein Vergleich wohl weniger Sinn. Er meint aber, dass er absolut keine Vibrationen spürt.

Habe heute bei dem Fordhändler um die Ecke einen Transit, scheinbar auch ein 2016, aber PS-Zahl leider vergessen zu fragen, im kalten Zustand erlebt, der vibrierte deutlich weniger - und war zudem noch kalt...

Heute schon überlegt, einen DEKRA-Gutachter zu beauftragen, ermitteln zu lassen, ob diese Vibrationen noch im Toleranzbereich liegen, oder zu stark sind. Das wird aber vermutlich heftig kosten und auch dauern....

Bin immer noch dankbar über jede Rückmeldung, Anregung, etc.

Einen schönen Abend,

Torsten

Bj.2016, Dez / EZ 03/17/ Euro6 / HD, 2,0L 170PS, Warmwasserboiler, Heckträger, Ganzjahresreifen, Audio 9 mit Rückfahrkamera. Zitat meiner Frau: "Ich liebe die Technik, doch die Technik liebt mich nicht..."
Letzte Änderung: 30 Jan 2019 19:55 von Tosel. Begründung: Schreibfehler korrigiert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Feb 2019 12:34 #7 von Tosel
Hallo,

keiner in der Lage, einmal kurz bei seinem betriebswarmen Nugget im Leerlauf am Lenkrad zu spüren, ob dieses vibriert?
Und wenn ja, wie stark?

Herzliche,

Torsten

Bj.2016, Dez / EZ 03/17/ Euro6 / HD, 2,0L 170PS, Warmwasserboiler, Heckträger, Ganzjahresreifen, Audio 9 mit Rückfahrkamera. Zitat meiner Frau: "Ich liebe die Technik, doch die Technik liebt mich nicht..."

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Feb 2019 13:24 #8 von Jumbo
Servus Thorsten,

wir haben auch den 2.0L Motor mit 170 PS und Schaltgetriebe.
Bei uns vibriert Gott-sei-Dank, weder nach dem Kaltstart und auch nicht wenn der Motor schon warm gefahren ist, irgendetwas am Lenkrad!
Fahre mit dem Nugget z.Zt. auch täglich in die Arbeit und haben hier derzeit auch deutliche Minustemperaturen.

Möchte behaupten, dass dies mit Sicherheit nicht normal ist, und meines Erachtens auf irgendeinen Montagefehler deuten könnte.

Wir haben mit unserem jetzt aber auch erst knapp über 20 Tkm runter.

Gruß

Stefan

Nugget HD 310 - Baudatum: 18.07.2016 - EZ 11/2016 - 2.0L Diesel Panther C 170 PS - 6-Gang Schaltgetriebe - Indic-Blau -

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Feb 2019 18:25 #9 von Sirius999
Du schreibst, es wäre ein neues Zweimassenschwungrad eingebaut worden.
Fragen:
Wurde denn am Alten nach dem Ausbau ein Defekt festgestellt?
Was sagt der Werkstattmeister zu den Vibrationen?
Ist die Schwingungsfrequenz konform zur Motordrehzahl?

Von früher kenne ich solche Vibrationen nur, wenn ein Zylinder nicht die gleiche Leistung bringt wie die anderen, warum auch immer. Abweichung bei Verdichtung, Einspritzmenge, ...

AD, EZ Mai 2017, 130 PS, Euro 6, Automatik
IDEALE SIND EIN LEUCHTTURM, KEIN HAFEN!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • qwei
  • qweis Avatar
  • Offline
  • Gold Nugget
  • Habe noch einen Fiat 500 Bj 1961
Mehr
06 Feb 2019 18:40 - 06 Feb 2019 18:42 #10 von qwei
Haben die mal die Einspritzdüsen unter die Lupe genommen ?
Das würde ich jetzt als erstes vermuten vielleicht hat das Steuergerät die Werte vergessen, das soll ab und an mal vorkommen.
Normalerweise Nagelt der dann auch mehr bis extrem.
Letzte Änderung: 06 Feb 2019 18:42 von qwei.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.425 Sekunden