Nuggetforum.de Logo

Das Forum für alle FORD NUGGET Freunde.
Online seit April 2007

👉 Helft mit, alle tollen Umbauten zu sammeln! Mehr Infos -> Hier klicken

file Frage Lenkung setzt bei kalten Temperaturen aus ?

Mehr
05 Nov 2019 09:45 - 05 Nov 2019 12:54 #1 von Fränki
Lenkung setzt bei kalten Temperaturen aus ? wurde erstellt von Fränki
Hallo,
wie schon wo anders geschrieben, macht mich mein Nugget pleite.

Morgens wenn es richtig kalt ist funktioniert die Lenkung nicht.
Ich schalte den Motor an, die Lenkung fühlt sich an, als ob sie fest gerostet wäre. Nach ein paar Sekunden lässt sich das Lenkrad sehr schwerfällig bewegen. Je länger der Motor an ist und ich die Lenkung betätige, wird diese leichtgängiger. Nach ein paar Kilometern ist alle ok.

Was ist hier defekt? Hatte jemand schon mal dieses Problem?

Bin gespannt auf Eure Ratschläge.

Viel Grüße aus dem Schwarzwald.

Best Salute from Black Forest
Fränki
Ab 2004, HD, 125 PS, silber - Ab 2012, HD, 140 PS, polarsilber, Bes. 2+1
NUGGETTREFFEN IM SCHWARZWALD
Letzte Änderung: 05 Nov 2019 12:54 von Fränki.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Homo Transitus
  • Homo Transituss Avatar
  • Offline
  • Platinum Nugget
  • Ei guude
Mehr
05 Nov 2019 12:42 #2 von Homo Transitus
Homo Transitus antwortete auf Lenkung setzt bei kalten Temperaturen aus ?
Evtl. Probleme mit dem Druckaufbau. Könnte ein Ventil sein das hängt, könnte aber auch die Pumpe sein.

Grüße vom Homo Transitus

Nugget 2013, Race-Rot, 125PS, AD
Folgende Benutzer bedankten sich: Fränki

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Nov 2019 13:28 - 05 Nov 2019 14:09 #3 von RudiRadlos
Hallo,

das mit dem Ventil ist für mich nachvollziehbarer als eine defekte Pumpe (die normalerweise im Betrieb nicht 'besser' wird.
Gegenüber Motor- oder gar Getriebeöl ist Hydrauliköl sehr dünnflüssig. Wäre es möglich, dass irgend ein 'Dödel' bei einer Gelegenheit versehentlich Getriebeöl eingefüllt hat? Das würde das temperaturabhängige Verhalten erklären.
Getriebeöl riecht meist etwas nach Fisch :( : , ich würde zunächst mal den Behälter aufmachen und einen Finger reinstecken ... Normalerweise ist Hydrauliköl rötlich gefärbt, während Getriebeöle eher graugelb daherkommen.
Im Zweifel: erst mal das Öl erneuern und dann weitersehen.

Gruß,
Rüdiger

erst Pfadfinder, dann Camper, seit August 2010: unterwegs im 140 PS Nugget mit AD in Colorado-Rot
Letzte Änderung: 05 Nov 2019 14:09 von RudiRadlos. Begründung: Rechtschreibung
Folgende Benutzer bedankten sich: Fränki, galli, burria, norge

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Nov 2019 14:37 #4 von Mk3Di
Hallo ich stimme RudiRadlos zu...
Ich hab bei meinem Bus vor Jahren die Servolenkung Nachgerüstet...
Lenkung von Ford, Pumpe von einem anderen Hersteller...hab da auch mit verschiedenen Hydraulik Ölen herum Versucht...war etwa das selbe verhalten.
Gruß Heiko

2,5Di, 68Ps, umbau auf 5 Gang MT75, Standheizung, Servolenkung ,Markise,Ahk ,ZV,Tempomat,Luftfederung HA,RS Spoiler,Eibach Tieferlegung, 8x14 mit 235er Reifen,Nugget Bj. 1987 zweiter Hand ....Einmal Nugget immer Nugget aber ohne Sensoren....und jetzt mit
H-Kennzeichen
Folgende Benutzer bedankten sich: Fränki

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Nov 2019 15:14 #5 von Fränki
Hi Rüdiger,
bin sofort an Nugget und das Hydraulik Öl begutachtet, weder rot noch gelb-grün, sondern schwarz ist es.
Laut Aussage vom Meister wurde es bei der Letzten Inspektion erneut.

Ich werde es auf jeden Fall mal wechseln lassen.

Best Salute from Black Forest
Fränki
Ab 2004, HD, 125 PS, silber - Ab 2012, HD, 140 PS, polarsilber, Bes. 2+1
NUGGETTREFFEN IM SCHWARZWALD

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Nov 2019 16:28 #6 von edelstahlspuele
edelstahlspuele antwortete auf Lenkung setzt bei kalten Temperaturen aus ?
Hallo Fränki,
soweit ich im Kopf hab, wird das Hydrauliköl normalerweise nicht bei einem Service gewechselt, sondern nur überprüft ob genug drin ist.
Korrigiert mich wenn ich falsch liege.

Gruß,
Hannes

Ab 05/2020 Nugget Plus magnetic-grau 185PS Automatik
Besatzung 2+3+1
Folgende Benutzer bedankten sich: Fränki

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Nov 2019 18:34 - 05 Nov 2019 19:49 #7 von RudiRadlos

Fränki schrieb: ... das Hydraulik Öl ... schwarz ist es ... Laut Aussage vom Meister wurde es bei der Letzten Inspektion erneuert.


Hallo Franki,

nach meiner Kenntnis gehört ein Hydraulikölwechsel nicht zu einer Inspektion. Gab es einen Grund dazu?
Dass das Öl schwarz ist, ist kein gutes Zeichen *, - zumal es ja noch nicht allzulange drin ist.
* Ich habe eben einen Finger in den Ölbehälter meines Nuggets getaucht. Das Öl ist auch sehr dunkel, aber immerhin ist es seit April 2010 da drin ...

Vielleicht solltest Du während des Wechsels einfach daneben stehen bleiben, - oder suchst zwischendurch mal eine andere Werkstatt auf :whistle: ?

Gruß,
Rüdiger

erst Pfadfinder, dann Camper, seit August 2010: unterwegs im 140 PS Nugget mit AD in Colorado-Rot
Letzte Änderung: 05 Nov 2019 19:49 von RudiRadlos. Begründung: Ergänzung
Folgende Benutzer bedankten sich: Fränki, burria, Sirius999, qwei, BMWRT7

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Nov 2019 10:26 #8 von RudiRadlos

Homo Transitus schrieb: Könnte ein Ventil sein das hängt, könnte aber auch die Pumpe sein.


Nachtrag

Hallo,

in der Hydraulikpumpe sitzt ein Druckregelventil.



Wenn das in der falschen Stellung klemmt, kann kein Druck aufgebaut werden. Leider gibt's das nicht als Ersatzteil :( , - in dem Fall muss die Pumpe ausgetauscht werden.

Gruß,
Rüdiger

erst Pfadfinder, dann Camper, seit August 2010: unterwegs im 140 PS Nugget mit AD in Colorado-Rot

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Folgende Benutzer bedankten sich: burria, berni69

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.406 Sekunden