Nuggetforum.de Logo

Das Forum für alle FORD NUGGET Freunde.
Online seit April 2007

👉 Helft mit, alle tollen Umbauten zu sammeln! Mehr Infos -> Hier klicken

file Frage Drehfunktion am Beifahrersitz defekt

Mehr
02 Nov 2019 18:48 - 06 Nov 2019 20:17 #11 von RudiRadlos
RudiRadlos antwortete auf Drehfunktion am Beifahrersitz defekt

BrunoHa schrieb: Im oberen Beitrag sind zwei Schrauben zum entfernen der Sitzoberfläche beschrieben. Sind das diese beiden? ... Bekommt man das Ganze wieder Problemlos montiert?


Hallo,

ja, die von Dir gezeigten Schrauben müssen raus.

Nein! so richtig problemlos geht das nicht, denn man muss die Sitzfläche nicht nur vorne anheben, sondern auch noch flach nach vorne herausziehen. Dabei können die beiden unten liegende Plastikclipse brechen, die das Sitzpolster etwas fixieren. Wenn die 'ab' sind, kann man den Sitz trotzdem einsenken und nur vorne mit den o.g. Schrauben befestigen. Er geht nicht verloren :whistle: .
Vor dem Einsenken des Sitzes muss man auf die korrekte Positionierung der beiden Blechmuttern vorne achten, sonst gehen die Blechschrauben 'ins Leere' :( .

und hier ist die Reparauranleitung

Viel Glück!

Rüdiger

erst Pfadfinder, dann Camper, seit August 2010: unterwegs im 140 PS Nugget mit AD in Colorado-Rot

Dieser Beitrag enthält einen Anhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Letzte Änderung: 06 Nov 2019 20:17 von RudiRadlos.
Folgende Benutzer bedankten sich: xxl_tom, Dymo, BMWRT7

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
02 Nov 2019 19:25 #12 von BrunoHa
BrunoHa antwortete auf Drehfunktion am Beifahrersitz defekt
Hallo Rüdiger und nick,
danke für den Link und die Tipps.

Dann werde ich mich in den nächsten Tagen mal an die Arbeit machen. Werde mich als Test zuerst mal am Beifahrersitz versuchen,

Bruno

Baujahr 2009 HD
140 PS, 150.000 km
Folgende Benutzer bedankten sich: galli

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
15 Nov 2019 22:21 #13 von BrunoHa
BrunoHa antwortete auf Drehfunktion am Beifahrersitz defekt
Hallo noch einmal,
habe mittlerweile beide Sitzflächen demontiert und den Mechanismus für die Sitzverstellung gut gereinigt, das alte Fett entfernt und neu eingefettet. Der Mechanismus, der die Rolle mit den Zahnrädern dreht, hat sich bei mir durch das Gemisch von Staub und altem Fett fast nicht mehr drehen lassen.






Für alle die das machen wollen, habe ich noch folgende Tipps :

Kreuzschlitzschraubendreher mit magnetischem Kopf nehmen. Die beiden Schrauben auf der Frontseite, mit denen die Sitzfläche befestigt ist, fallen zu 95 % beim Herausdrehen zwischen den Sitz und sorgen dafür, dass es kein Zurück gibt. Mit magnetischem Kreuzschlitz stehen die Chancen deutlich besser die Schrauben heraus zu bekommen.

Wenn man den Mechanismus, der die Sitzfläche mit den beiden weißen Kunststoffhaltern auf dem Sitz haltert mal gesehen hat, ist das nochmalige Entfernen der Fläche kein Problem mehr. Beim Ersten Mal hatte ich schon Bedenken, dass beim Hochziehen und dann nach vorn herausziehen etwas abbrechen könnte. Alles war anfangs sehr schwergängig.



Vorne quer ist eine Kunststoffschiene, die die Gummiverblendung an der Frontseite des Sitzes an drei stellen oben hält. Bei mir war ich irgendwie unvorsichtig, und habe die Gummiblende nach unten aus zwei der Haltern herausgezogen. Das konnte man so nicht lassen. Die Schiene musste mit zwei Schrauben demontiert werden, dabei sind zwei der drei Haltehaken abgebrochen. Mit super gutem Kleber und viel Geduld wieder repariert und befestigt.

Bruno

Baujahr 2009 HD
140 PS, 150.000 km

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Folgende Benutzer bedankten sich: xxl_tom, galli, RudiRadlos, norge, BMWRT7

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
16 Nov 2019 19:21 - 16 Nov 2019 19:27 #14 von RudiRadlos
RudiRadlos antwortete auf Drehfunktion am Beifahrersitz defekt
Hallo Bruno,

danke für die Bilder!

Vor einigen Monaten hatte sich diese Feder (allerdings am Fahrersitz links außen)



(im roten Ring) einseitig ausgehängt, mit der Folge, dass die Lehnenverstellung nur noch einseitig funktionierte :ohmy: . Es hat mich 2 Anläufe von jeweils 1,5 Stunden gebraucht, um die Feder wieder richtig einzuhängen :angry: .
(meine Frau tat gut daran, derweil einen Spaziergang zu unternehmen ... :whistle: ), und ich habe mich mehrfach gefragt, wie und wann die das bei ISRI einhängen ...

P.S. Habt Ihr einen Hund, der sich gerne vorne auf den Sitzen aufhält ?

Gruß,
Rüdiger

erst Pfadfinder, dann Camper, seit August 2010: unterwegs im 140 PS Nugget mit AD in Colorado-Rot

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Letzte Änderung: 16 Nov 2019 19:27 von RudiRadlos.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
17 Nov 2019 00:10 - 17 Nov 2019 07:39 #15 von BrunoHa
BrunoHa antwortete auf Drehfunktion am Beifahrersitz defekt
Bis zum Frühjahr hatten wir tatsächlich einen Hund immer dabei. Der musste sich aber mit der Rückbank begnügen.
Wenn man die Bilder so sieht, könnte man meinen, er hätte unter den Vordersitzen gewohnt.:cheer:

Baujahr 2009 HD
140 PS, 150.000 km
Letzte Änderung: 17 Nov 2019 07:39 von tourneo.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.354 Sekunden