Nuggetforum.de Logo

Das Forum für alle FORD NUGGET Freunde.
Online seit April 2007

👉 Helft mit, alle tollen Umbauten zu sammeln! Mehr Infos -> Hier klicken

check Gelöst Rauer / ruppiger Motorlauf beim 2,2TDCi (Lösung: neuer Ansauglufttemperatursensor)

Mehr
08 Aug 2017 00:49 - 09 Dez 2017 01:58 #1 von Jacob
Hallo zusammen,

ich bilde mir ein, dass der Motor nach 40tkm vor allem im niedrigeren Drehzahlbereich unter etwa 1500 U/min und dann wieder über 2200 U/min rauer / ruppiger läuft und mehr dröhnt... jedenfalls meine ich, dass er zu Anfang (deutlich) leiser, weicher, samtiger gelaufen ist. Recht extrem ist es während der DPF-Regeneration... aber das ist ja nicht unbekannt.

Öl- und Filterwechsel haben keinen Unterschied gebracht. Bei höheren Außentemperaturen und bei Regenwetter ist es tendenziell stärker.

Hat jemand von euch eine Idee, woran das liegen könnte? Vielleicht ab und an mehr Gas geben? Ich fahre größtenteils Langstrecke und (sehr) defensiv mit wenig Last. Kann das am Sprit liegen? Ich tanke immer an derselben Shell Betriebstankstelle... Für mich könnte es auch in Richtung gerissener Krümmer gehen. Oder fertige Lager vom Motor oder Auspuff... keine Ahnung, ob das ein Thema ist bei diesem Auto.

Danke & viele Grüße
Jacob

Tourneo Custom 114kW aus 01/2015
Letzte Änderung: 09 Dez 2017 01:58 von Jacob.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Aug 2017 08:32 - 08 Aug 2017 08:38 #2 von galli
Hallo Jacob,
Unterschied bei Regenwetter läßt mich spontan an die Luftversorgungsystem als Fehlerquelle denken. Da wären Sensoren und ein langes Kanalsystem was ggf. sensorisch auf undichtigkeiten reagieren könnte.

Ich fahre auch sehr gleichmäßig und immer mit dem Ohr dabei....(auch Euro5 aber altes Modell) Inzwischen beginne ich Beschleunigungen selten unter 1600Umin, während tempohaltendes cruisen gerne bis 1400 runtergehen darf, der Motor wird dabei (z. B. bei innerorts 50 im 4. GANG) fast unhörbar ruhig....
In der Praxis heißt das: vor dem Beschleunigungen (im Bsp. Ortsschild in Sicht)
» » runterschalten.
Beim DPF Regenerieren (du hörst den Unterschied) achte ich darauf nicht unter 1700 zu kommen, aber auch nicht ohne Not über 2200......
Bei Gelegenheit lasse ich ihn dann auf der Autobahn ab und zu mal für ein paar Minuten um die Tempo 140 laufen, oder alternativ im 4. oder 5. Bis 3000 drehen, jedoch nie unter Vollast. Da habe ich den Eindruck es pflegt die Laufruhe... kann aber auch reine Einbildung sein.
Diesel tanke häufiger Classic und Shell, seltener Aral, das ist aber eher zufällig so und immer den normalen...... Die Spritherkunft brachte ich bisher noch nicht mit der Laufruhe in Verbindung.
Gruß galli

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

2013er 125PS-AD in atlantikblau , davor 2010er 140PS-AD coloradorot , Ø7,6L/100km
Besatzung 2+3 Ho&Ub Schutz
Letzte Änderung: 08 Aug 2017 08:38 von galli.
Folgende Benutzer bedankten sich: champawe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Aug 2017 20:17 #3 von champawe
Heute morgen auf dem Weg zur Arbeit. 15 km Bundesstrasse und 20 km Autobahn, hatte ich die gleichen Beobachtungen bzgl. rauer werdendem Motorlauf bemerkt und versuchte per Gaspedal und Gangwahl Einfluss zu nehmen.
Da dachte ich noch bei mir, galli müsste jetzt dabei sein, um seine Einschätzung zu erfragen.
Jetzt postest Du ein ähnliches Phänomen
und
- Galli antwortet darauf. ;-)
Irre, wer da nicht an Gedankenübertragung denken muss. :whistle: :silly:

Lg Andrea(Text+Bild etc) & Dieter
HD14, mitternachtsgrau, 155PS, mit Start/Stopp,FTräger Paulchen beleuchtet. Navi, 3m lange Markise, Luftfederung, HD-Träger mit Höherlegung , gr. HEKI, HD Heckfenster, Boiler,uvm.
Folgende Benutzer bedankten sich: galli

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Aug 2017 23:32 - 08 Aug 2017 23:33 #4 von RudiRadlos
Hallo,
bei einigen Modellen ist die Verkleidung der Lenkung (wo die Lenksäule im Boden verschwindet) abgerutscht. Dadurch dringen die Motorgeräusche ziemlich laut in den Innenraum.
Das lässt sich leicht überprüfen bzw. korrigieren.

Gruß,
Rüdiger

erst Pfadfinder, dann Camper, seit August 2010: unterwegs im 140 PS Nugget mit AD in Colorado-Rot
Letzte Änderung: 08 Aug 2017 23:33 von RudiRadlos.
Folgende Benutzer bedankten sich: champawe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Aug 2017 23:39 #5 von _Kai_
Genau, der lose Lenksäulenabschluss (oder Deckel) war bei mir auch Ursache für den Traktorensound. Inzwischen sind es 85tkm und der Motor hat sich nicht in der Lautstärke geändert.

Viel Sonne
Kai

2014er HD 155PS, Solar, Schrankbretter, BlueBattery
Über uns: www.blue-battery.com/ueber-uns

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
09 Aug 2017 05:28 - 09 Aug 2017 07:10 #6 von champawe
Danke Rudi,

Kommt gleich in die to do Liste. :-)

EDIT

Nachgeschaut -

die Manschette sitzt fest, wie am ersten Tag.
Gut einerseits, schade aber dass die Lösung nicht so leicht war.

Lg Andrea(Text+Bild etc) & Dieter
HD14, mitternachtsgrau, 155PS, mit Start/Stopp,FTräger Paulchen beleuchtet. Navi, 3m lange Markise, Luftfederung, HD-Träger mit Höherlegung , gr. HEKI, HD Heckfenster, Boiler,uvm.
Letzte Änderung: 09 Aug 2017 07:10 von champawe.
Folgende Benutzer bedankten sich: RudiRadlos

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
09 Aug 2017 08:22 - 09 Aug 2017 08:43 #7 von galli
Hallo champawe
Ja sowas ist witzig! :lol: :lol: Wenns nach rund 20 km wieder leiser wurde, war es vermutlich der DPF bei der Regeneration......

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

2013er 125PS-AD in atlantikblau , davor 2010er 140PS-AD coloradorot , Ø7,6L/100km
Besatzung 2+3 Ho&Ub Schutz
Letzte Änderung: 09 Aug 2017 08:43 von galli.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Aug 2017 19:25 - 10 Aug 2017 20:06 #8 von Flyerbo
Hallo,

Kann mal wemand ein Bild machen, wie das bei euren so ausschaut? Nachdem meiner im vergleich zu einem anderen
Transit Custom den ich gelegentlich mal fahre (gleicher Motor / 125PS Puma aber kürzer übersetzt) auch gefühlt lauter läuft hab ich mir diese Manschette mal angeschaut - da gibts ein Metallteil mit klammern die ned wirklich definiert einrasten, dann eine Gummimanschette die darübergestülpt wird... und über das untere Gelenk der Lenkung eine weitere Gummimanschette, das oberte bleibt wohl frei.... Hmm... Tu mich grad schwer das zu beurteilen obś so passt?



Gruß,
Flyerbo

Transit Custom Nugget Bj. 2014, 125PS, silber grau, Sichtpacket premium, Navi,
abnehmbare AHK von Thule & Thule Easyfold931 Fahrradständer

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Letzte Änderung: 10 Aug 2017 20:06 von sumanino. Begründung: Bilder eingefügt - Klick auf Einfügen -

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Aug 2017 20:00 #9 von champawe
Hi Flyerbo,

Schaut doch gut aus.
Hier meins ganz frisch

für Dich ;-)

Lg Andrea(Text+Bild etc) & Dieter
HD14, mitternachtsgrau, 155PS, mit Start/Stopp,FTräger Paulchen beleuchtet. Navi, 3m lange Markise, Luftfederung, HD-Träger mit Höherlegung , gr. HEKI, HD Heckfenster, Boiler,uvm.

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Aug 2017 20:23 - 10 Aug 2017 20:25 #10 von RudiRadlos
Das sieht ja aus wie ein Werbeplakat fürs "Kaffee Hemdhoch" in Basel :laugh:.
... Aber die Bodenmanschette sitzt korrekt.

Gruß,
Rüdiger

erst Pfadfinder, dann Camper, seit August 2010: unterwegs im 140 PS Nugget mit AD in Colorado-Rot
Letzte Änderung: 10 Aug 2017 20:25 von RudiRadlos.
Folgende Benutzer bedankten sich: madmax

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.465 Sekunden