Nuggetforum.de Logo

Das Forum für alle FORD NUGGET Freunde.
Online seit April 2007

👉 Helft mit, alle tollen Umbauten zu sammeln! Mehr Infos -> Hier klicken

question-circle Frage Zentralverriegelung, Tachonadel, Innenbeleuchtung, Heckklappe

Mehr
01 Jul 2019 21:22 #1 von rosawaldi
Hallo,
wir sind neu im Nugget-Forum und brauchen dringend Hilfe !!!
Bei unserem Ford-Nugget Baujahr 2010 funktioniert so einiges nicht mehr. Vielleicht kann uns von euch jemand weiterhelfen. Drei verschiedene Fordwerkstätten hatten drei Lösungsansätze, die jedoch alle erfolglos waren.
Kurze Schilderung unseres Problems: Die Autobatterie (nicht die Zusatzbatterie) hatte sich über den Winter entladen. Wir haben sie mit dem Ladegerät soweit wieder in "Schwung" gebracht, dass das Fahrzeug gestartet werden konnte. Danach funktionierte die Zentralverriegelung nicht mehr. Zusätzlich ratterte die Tachonadel
beim Zündung einschalten. Was noch neu ist, dass die Innenbeleuchtung im Fond bei ausgeschalteter Zündung nicht geht. Die Batterie wurde erneuert, geändert hat sich jedoch dadurch nichts.
Schließen und öffnen geht nur noch per Schlüsseldrehen für Fahrer- und Beifahrertür sowie manuelle Bedienung
der Schiebetüre und der Heckklappe. Diese war eine zeitlang von innen zu öffnen, mitterweile geht auch das
nicht mehr. (Noch eine Info: Die Zusatzbatterie wird regelmäßig geladen, zeigt nach 48H am Netz eine Spannung von 13,1 Volt an).
Wer hat eine Idee, wo das Problem liegt?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
01 Jul 2019 21:37 #2 von Mk3Di
Hallo rosawaldi,
prüfe deine Masse Punkte...
Das Rattern vom Tacho ,sagt das die Spannung zusammenbricht.
Gruß Heiko

2,5Di, 68Ps, umbau auf 5 Gang MT75, Standheizung, Servolenkung ,Markise,Ahk ,ZV,Tempomat,Luftfederung HA,RS Spoiler,Eibach Tieferlegung, 8x14 mit 235er Reifen,Nugget Bj. 1987 zweiter Hand ....Einmal Nugget immer Nugget aber ohne Sensoren....und jetzt mit
H-Kennzeichen
Folgende Benutzer bedankten sich: rosawaldi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
01 Jul 2019 22:37 - 01 Jul 2019 22:40 #3 von RudiRadlos
Hallo,

genau, besonders den Massepunkt der Aufbaubatterie prüfen, denn die ist für die genannten Mängel zuständig. Das Massekabel geht an die Linke Bordwand, - dort ist auch ein sog. "Shunt" verbaut, um die Ladekapazität zu prüfen.
Man muss aber auch sicherstellen, dass die Verbindung zwischen der Aufbaubatterie und der Starterbatterie i.O. ist. Da gibt es 2 Sicherungen auf dem Verbindungskabel. Eine ist dicht am Pluspol der Aufbaubatterie, die andere unter dem Fahrersitz.
Um das Kabel zu prüfen, sollte man ein Volt-Meter an die Aufbaubatterie halten und dann den Motor starten. Die Voltzahl sollte um mindestens 1,5 Volt ansteigen wenn der Motor läuft.
P.S. 13,1 Volt nach 48 h Laden sagt nicht viel über die Qualität der Aufbaubatterie.

Gruß,
Rüdiger

erst Pfadfinder, dann Camper, seit August 2010: unterwegs im 140 PS Nugget mit AD in Colorado-Rot
Letzte Änderung: 01 Jul 2019 22:40 von RudiRadlos. Begründung: Rechtschreibung

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
01 Jul 2019 23:06 #4 von rosawaldi
Danke für deine schnelle Rückmeldung. Habe morgen einen weiteren Werkstatttermin und bin gespannt.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
02 Jul 2019 08:21 - 02 Jul 2019 08:24 #5 von RudiRadlos

rosawaldi schrieb: Die Autobatterie (nicht die Zusatzbatterie) hatte sich über den Winter entladen. .... Die Zusatzbatterie wird regelmäßig geladen


Hallo,

Nachtrag!
wenn die Verbindung zwischen Aufbaubatterie (Du nennst sie Zusatzbatterie) und Starterbatterie in Ordnung ist, dann wird über das eingebaute Ladegerät auch die Starterbatterie mitgeladen, - zwar nur mit ca. 2 - 3 Ampère, aber das reicht, um sie 'am Leben' zu erhalten.

Gruß,
Rüdiger

erst Pfadfinder, dann Camper, seit August 2010: unterwegs im 140 PS Nugget mit AD in Colorado-Rot
Letzte Änderung: 02 Jul 2019 08:24 von RudiRadlos.
Folgende Benutzer bedankten sich: galli

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
02 Jul 2019 10:02 #6 von tourneo
Meines Wissens hat das Westfalia Ladegerät 2 getrennte Ausgänge, einen zur Bordbatterie einen separaten zur Gelbatterie.
Das hat nichts mit der Verbindung zwischen den beiden Batterien zu tun, sondern ist ein separates dünnes Kabel vom Ausgang des Ladegerätes direkt zum Plus der Starterbatterie.

Man kann also nicht rückschliessen ob das dicke Kabel und die beiden daran verbauten Sicherungen i.O sind, wenn die Starterbatterie geladen wird durch das Ladegerät.

1996 er Tourneo Eigenausbau 68 Pferde, 2006er HD, Postkastengelb , 125 Pferde,
2013er HD Atlantikblau, 140 Pferde, Besatzung 2+2
,
Hohlraum- Unterbodenversiegelung, Pioneer Subwoofer, Sitzheizung, Front- und Heckkamera, Solarflexmodul
Folgende Benutzer bedankten sich: RudiRadlos

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
03 Jul 2019 19:57 #7 von rosawaldi
Danke für deine/eure Infos. Wir haben eure Infos und Tipps an die Werkstatt weitergegeben. Sie wollen aber erst mal systematisch nach ihrem Plan auf Fehlersuche gehen. I
Bin gespannt, was herauskommt....hoffentlich eine Lösung, die noch bezahlbar ist.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Jul 2019 22:20 #8 von rosawaldi
Kurze zwischenfrage...wieviele Batterien sind unterm fahrersitz des Ford Nuggets verbaut bzw notwendig?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
13 Jul 2019 09:18 #9 von mispi
Also bei mir sind unter dem Fahrersitz 2 Batterien verbaut, die hintere als Starterbatterie, dir vordere als Versorgungsbatterie

Ford Transit Euroline BJ 2011 140 PS

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
13 Jul 2019 09:24 #10 von tourneo
Beim Nugget ist es nur eine

1996 er Tourneo Eigenausbau 68 Pferde, 2006er HD, Postkastengelb , 125 Pferde,
2013er HD Atlantikblau, 140 Pferde, Besatzung 2+2
,
Hohlraum- Unterbodenversiegelung, Pioneer Subwoofer, Sitzheizung, Front- und Heckkamera, Solarflexmodul

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.385 Sekunden