Westfalia Batterieladegerät 230V => 12V (982 025 345 111) und Alternative Fraron

Mehr
25 Mär 2012 22:46 #1 von koko
Hallo,
im Winterurlaub in der Sierra Nevada benutzte ich 230 v, da ich meine Versorgungsbatterie wegen dem Heizen nicht belasten wollte, da die Außentemperatur - 8,2 Grad betrug. Im Display erschien das Steckersymbol und ich heizte mit der Standheizung ca. 3 Std. Machte die Heizung aus und stellte am Morgen fest, daß das Steckersymbol nicht mehr existierte. Hatte aber 220 V in der Steckdose. Hsbe nun Ladegerät ausgebaut.
Wie kann ich mein Ladegerät und den Temperaturregler überprüfen?
Konrad

Surfernugget; Silbermetallic; 140 PS; 6 Gang; Bj. 2014 Hochdach; Zölzer Surfhalter
u Solaranlage 130 W

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • PeKi58
  • PeKi58s Avatar
  • Besucher
25 Mär 2012 23:18 #2 von PeKi58
Hallo konrad,

der häufigste Grund für defekte Ladegeräte auf Campingplätzen sind dauerhafte Netzüberspannungen durch Neutral-Leiter-Bruch oder hochohmigen Neutral-Leiter mit Schieflast in den Drehspannungsverteilern.
Ist leider auf CP's (mit schlecht gewarteten CP-Netzverteilern) in südlichen Ländern gar nicht so selten!
Wenn über die Verteilung größere Geräte (z.B. Heizgeräte) an den anderen Phasen \"hängen\", liegt dann (bei Neutral-Leiterbruch) am Ladegerät bis zu 400V an.
Erkennt man meistens an zerstörter Eingangssicherung und Varistoren.
Dagegen helfen nur entsprechende Überspannungsschutzgeräte - nicht die gegen transiente Überspannungen (\"Blitzschutz\").

LG
Peter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
27 Mär 2012 13:02 #3 von koko
Hallo Peter,
Danke für die schnelle Antwort. Habe das Wesfalia Laderät mit der Bestellnummer 982 025 345 111 von meinem Nugget Bj. 2008 140 PS ausgebaut und auch auseinander genommmen und finde keine Beschädigungen. Leider finde ich auch keine Eingangssicherung für das Laderät. Hätte der FI Schalter herausspringen müssen? Weiß nicht nicht wer und wie das Batterieladegerät überprüft werden kann.Ford Werstatt hat da wenig Ahnung
Liebe Grüße Konrad

Surfernugget; Silbermetallic; 140 PS; 6 Gang; Bj. 2014 Hochdach; Zölzer Surfhalter
u Solaranlage 130 W

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • wildervogel
  • wildervogels Avatar
  • Besucher
27 Mär 2012 14:23 #4 von wildervogel
hallo konrad

wo genau wohnst du? (bezirk )

kann dir vielleicht einen tipp geben.

volker

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
27 Mär 2012 15:16 #5 von koko
Hallo Volker,
wohne in Berlin 13503 Heiligensee im Norden von Berlin.
LG Konrad

Surfernugget; Silbermetallic; 140 PS; 6 Gang; Bj. 2014 Hochdach; Zölzer Surfhalter
u Solaranlage 130 W

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • wildervogel
  • wildervogels Avatar
  • Besucher
27 Mär 2012 18:09 #6 von wildervogel
hallo konrad

nur 10 minuten fahrzeit von dir aus kann dir höchstwahrscheinlich geholfen werden.
freizeit wittke in der ernststr.einfahrt gegenüber von der polizeiwache und dem borsigtor.der elektriker heißt herr h.
gruß aus schöneberg

volker

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Apr 2012 15:36 #7 von koko
Hallo Volker,
hat leider nicht geklappt, da Waeco das Ladegerät angeblich nicht überprüfen kann. Herrn H kannte ich schon, da er mein Solarmodul einbaute und verkabelte. Werde mal Wesfalia kontaktieren. Vielleicht fällt ihnen ja was ein oder doch Ford in Anspruch nehmen.
LG Konrad

Surfernugget; Silbermetallic; 140 PS; 6 Gang; Bj. 2014 Hochdach; Zölzer Surfhalter
u Solaranlage 130 W

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Folky
  • Folkys Avatar
  • Besucher
12 Apr 2012 21:30 #8 von Folky
Guten Abend, Konrad und alle an diesem Threat Interessierten!
Euer Thema ist auch meines; es ist in dem von mir angestoßenen Thema \"48 h Aufladung der Zusatzbatterie\" enthalten (vgl. 24/03/2012). Es ging da auch um das Steckersymbol, das ständig sichtbar war, obwohl weder von der Lichtmaschine aus aufgeladen wurde, noch Außenstrom (Landstrom) anlag.
Unseren ersten \"Ausritt\" ungeachtet dieser Unklarheit mussten wir gestern wieder abbrechen, weil wir die Standheizung trotz Landstrom nicht mehr anwerfen konnten. Zwei Nächte im Kalten (bei nur 6° Außentemperatur) haben uns nicht gefallen.
Ford in Singen war bereit, sich das Problem mal anzuschauen. Sie kamen aber nicht weiter, mussten Westfalia anrufen, von wo per Ferndiagnmose (!) dekretiert wurde, ein neues Ladegerät sei zu besorgen, genau das, was Konrad bei sich ausgebaut hat und für das er keine Eingangssicherung gefunden hat. Hat es wirklich keine Sicherung, das ist doch kaum vorstellbar? Nun gut, unser Gefährt wird sicher noch unter Garantie laufen, doch wäre mir der Austausch einer Sicherung lieber als Aus- und Einbau eines Ladegeräts, von dem man dann auch nicht weis, ob es ordentlich funktioniert.
Durch Euren Austausch zu diesem Thema bin ich neugierig geworden und würde gerne erfahren, wie Dir, Konrad, geholfen werden kann. Hoffentlich muss ich nicht auch feststellen, dass der Ford Transit Nugget von Ford nicht beherrscht werden kann und ständig jemand von Westfalia an der Strippe benötigt wird.
Es grüßt euch teilnahmsvoll
Folky

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Apr 2012 21:47 #9 von tourneo
Westfalia wird vermutlich ein Ersatzteil anbieten weil keine Garantie mehr besteht.
Für einen bruchteil des Ersatzteiles von Westfalia kann man eine günstige Alternative einbauen sofern man etwas Geschick hat und sich so etwas zutraut, einen Bericht dazu gibt es hier:

www.nuggetforum.de/component/option,com_...mit,10/limitstart,0/

Das Ladegerät gibt es hier:
www.fraron.de/batterieladegeraete/blg20m...ei-baenke/a-3355464/

Dieser Anhang ist für Gäste verborgen.
Bitte anmelden oder registrieren um den Anhang zu sehen.



Dieses Ladegerät ist auch noch wesentlich besser weil es mit 20 A lädt im Vergleich zu den 12 A vom originalen.

Das ältere Ladegerät hatte zwar innendrin eine Sicherung, die neue ist aber beim Einschalten gleich wieder hochgegangen.
Ich würde das Ladegerät mal aufschrauben ob eine Sicherung zu sehen ist,

michi

1996 er Tourneo Eigenausbau 68 Pferde, 2006er HD, Postkastengelb , 125 Pferde, 2013er HD Atlantikblau, 140 Pferde, Besatzung 2+2 ,
Hohlraum- Unterbodenversiegelung, Sitzheizung, Front- und Heckkamera, Solarflexmodul, Votronic Booster VCC 1212-30

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Dieser Beitrag enthält einen Anhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Apr 2012 21:51 #10 von tourneo
rechts unten ist die durchgebrannte Sicherung zu sehen

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


1996 er Tourneo Eigenausbau 68 Pferde, 2006er HD, Postkastengelb , 125 Pferde, 2013er HD Atlantikblau, 140 Pferde, Besatzung 2+2 ,
Hohlraum- Unterbodenversiegelung, Sitzheizung, Front- und Heckkamera, Solarflexmodul, Votronic Booster VCC 1212-30

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.