Frage Danhag standheizung Fernbedienung funktioniert nicht

Mehr
21 Nov 2020 11:06 #1 von Janus78
Hallo zusammen,
Habe gestern die danjag fernsteuerung mit GSM eingebaut unterhalte auch ein Signal wie eine rückmeldung. Wenn ich die über die App einschalte. Wenn ich allerdings zum Auto komme ist die standheizung nicht an. kennt einer das Problem und weiß wie es zu beheben ist?!

Vg aus Berlin

BJ 18 HD mit 130 Pferdchen großem Dachfenster und Dimmer in Stratophere-Blau Metallic. 8,6 Liter auf 100 km

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
21 Nov 2020 11:19 #2 von Janus78
Bei einem zweiten Test direkt im Auto ging es. Hab zuerst ausgeschaltet.. und dann an. Das Gebläse bläst zwar nicht mehr so stark aber die Heizung ist an

BJ 18 HD mit 130 Pferdchen großem Dachfenster und Dimmer in Stratophere-Blau Metallic. 8,6 Liter auf 100 km

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Nov 2020 19:15 #3 von Karpfen
Hallo Janus78, hatte das gleiche Problem, hab bei Danhag angerufen, er stellte dann die Baudrate ein, seitdem tadellose Verbindung.
VG
Alfred

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
30 Nov 2020 14:17 #4 von Janus78
Hi,
Hab gerade die Support Anwort von Danhag bekommen. Die Einstellung war auf 20 Min bei MAX einstellt . Siehe Screenshot. Über 12345;20=1000;# kann die Standheizung auf unendlich eingestellt werden.

BJ 18 HD mit 130 Pferdchen großem Dachfenster und Dimmer in Stratophere-Blau Metallic. 8,6 Liter auf 100 km
Folgende Benutzer bedankten sich: xxl_tom

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
30 Nov 2020 15:57 #5 von Karpfen
Servus, ich hab meine auf 60 Min. mit der App eingestellt (12345;20=60;# läuft 60min) geht leider nicht länger! In dieser Zeit hat man eigentlich schon eine schöne Temperatur im Nuggi. Dann muss man am Display (Fahrzeug) auf Dauerbetrieb stellen.
VG Alfred :)
Folgende Benutzer bedankten sich: xxl_tom

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
30 Nov 2020 16:33 #6 von xxl_tom
Hallo Janus,

hast du das mit den 1000 ausprobiert/eingestellt?

Gruß, Tom
seit Januar 2017 - 2011er - Laika X610R auf Ducato - 130 Pferde
davor - 2008er - HD - 130 Pferde

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
30 Nov 2020 18:55 #7 von Janus78

Ja hat er auch gleich quittiert. Teste es mal die kommenden Tage aus. Gibt ja genug Gelegenheit bei dem Wetter

BJ 18 HD mit 130 Pferdchen großem Dachfenster und Dimmer in Stratophere-Blau Metallic. 8,6 Liter auf 100 km

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Folgende Benutzer bedankten sich: xxl_tom

Bitte Anmelden oder Registrieren um der Konversation beizutreten.