Frage Nach nur 14 Tagen Stand Fahrzeugbatterie tiefstentladen - wer hat eine Idee ?

Mehr
15 Jun 2019 17:48 - 15 Jun 2019 17:48 #1 von Tosel
Hallo an alle

mein zwei Jahre alter Unglückswagen stand bis heute für exakt zwei Wochen, ohne bewegt zu werden.
Die Fahrzeugelektronik war heute morgen komplett tot, keine Anzeige, keine Reaktion auf den Schlüssel. Also tiefst entladen. Die Bordbatterie war völlig in Ordnung, der Bordstrom war normal verfügbar
Bitte bitte, erklärt mir das. Hat einer eine Idee, woran das liegen könnte?
Hat die Batterie dadurch nicht für immer einen Schlag weg? Ist doch keine normale Bleibatterie mehr.

Ich vermute, dass ich in der Ford Werkstatt nach Fehlströmen suchen lassen muss.


Und noch eine Frage an die Spezialisten - hätte ich das durch Benutzen des Hauptausschalters (da war doch irgendetwas hinter der Sitzbank) vermeiden können? Wird durch diesen Schalter also auch die Kfz-Batterie isoliert?


Mit herzlichen Dank,


tosel

Bj.2016, Dez / EZ 03/17/ Euro6 / HD, 2,0L 170PS, Warmwasserboiler, Heckträger, Ganzjahresreifen, Audio 9 mit Rückfahrkamera. Zitat meiner Frau: "Ich liebe die Technik, doch die Technik liebt mich nicht..."
Letzte Änderung: 15 Jun 2019 17:48 von Tosel.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
15 Jun 2019 19:25 #2 von kruti
hiho,

du meinst die Starterbatterie war tot oder war die Wohnraumbatterie platt?

Das Auto wurde nicht bewegt, aber bewohnt?
Also Türen auf und zu , Radio an ?

LG, Jens
Transit CustomNugget HD, 2.0 170 PS nun leider mit Start Stopp, Lichtpaket, BJ Ende 2017 , EZ 2018

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
16 Jun 2019 09:09 #3 von Sirius999
Hatte ich auch. Im Februar waren wir an einem Wochenende von Hamburg nach Dresden und zurück gefahren und als ich ca. 3-4 Wochen später ins Fahrzeug wollte, ging der Funkschlüssel nicht mehr. Die Starterbatterie war auf 6,7 V runter, Auto tot, WoMo-Batterie okay, Radio hatten wir nicht angehabt und definitiv auch kein Licht angelassen, sowas wäre uns beim nächtlichen Blick aus dem Badfenster aufgefallen. Nach dem Laden war alles wieder okay.

Aber: Jetzt ist uns auf unserer letzten Reise (einmal!) aufgefallen, morgens um 2 Uhr und 4 Stunden nach dem Abschließen und Schlafen gehen, dass die Beleuchtung der Tasten vor dem kleinen Monitor eingeschaltet war, grundlos, weil das Radio hatten wir am Vorabend nicht eingeschaltet gehabt. Dann Zündung eingeschaltet, Radio an und ausgeschaltet, Zündung aus, Licht blieb an, Prozedur wiederholt mit Wagen aufschließen, Tür auf/zu, Zündung und Radio an/aus, jetzt ging die Tastenbeleuchtung aus.

MGS konnte dazu auch nichts sagen. Die würden wie vorgeschrieben mit IT-Verbindung nach Köln den Bord-PC auslesen usw. usf.

Zur Zeit ohne Nugget :-(
Das Löschen darf nicht teurer sein als der Brand!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
16 Jun 2019 11:30 #4 von Tosel
Hi kruti,

nein, nur die Fahrzeugbatterie. Die Wohnraumbatterie war völlig i.O.

Bj.2016, Dez / EZ 03/17/ Euro6 / HD, 2,0L 170PS, Warmwasserboiler, Heckträger, Ganzjahresreifen, Audio 9 mit Rückfahrkamera. Zitat meiner Frau: "Ich liebe die Technik, doch die Technik liebt mich nicht..."

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Feb 2021 14:44 #5 von Pummelchen
Hallo zusammen, hat schon jemand was zu diesem Problem in Erfahrung bringen können?
Bei mir hat sich das Fahrzeug ca. 2 Stunden nach dem abstellen nicht mehr per Fernbedienung aufschließen lassen (Innenraumbeleuchtung ging beim Öffnen über das Schloss ganz normal an, Rest komplett tot). Interessant ist noch, dass das Standlicht brannte.
Habe zur Sicherheit direkt ein Ladegerät angeschlossen, danach tat alles wieder normal.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.