Frage Motor geht aus

Mehr
22 Feb 2015 16:16 #1 von Fordesel
Motor geht aus wurde erstellt von Fordesel
Moin Zusammen,

bin heute morgen los und beim zufahren auf eine Kreuzung geht der Motor nach Betätigung der Kupplung aus - einfach so.... :dry: . Das ist drei mal hinter ein ander passiert; jedesmal in der gleichen Situation. Gestern ist nichts gewesen. Geht das Elend (welches auch immer...) nun los? BJ 2013 - 140PS. Kennt jemand das Problem?

Gruß Martin

2013er Nugget Hochdach 140PS...ist Geschichte
2013er T5 4Motion Hochdach

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Feb 2015 18:18 - 22 Feb 2015 18:21 #2 von RudiRadlos
RudiRadlos antwortete auf Motor geht aus
Hallo,
ich kenne das - ansatzweise aber nicht ganz so dramatisch. Es gibt Situationen, wo 'das System' gerne den DPF reinigen würde. Wenn man sich nun gerade nicht auf einer Überlandstrasse oder Autobahn befindet, kann es passieren, dass bei niedriger Geschwindiglkeit, z.B. beim Anfahren oder Gangwechsel zwischen 1. und 2. (und besonders, wenn kurvenbedingt auch noch Kraft für die Servolenkung abgefordert wird), der Motor zum Abstellen neigt.
Wenn das ein- oder zweimal passiert ist, hat 'das System' kapiert, und der Reinigungsvorgang wird abgeblasen bzw. auf später verschoben. M.E. kein Grund zur Panik B)
Für Irritationen gibt es aber immer irgend eine Gelegenheit. FORD meint es aber nicht böse... :unsure:
Gruß,
Rüdiger

erst Pfadfinder, dann Camper, seit August 2010: unterwegs im 140 PS Nugget mit AD in Colorado-Rot
Seit Dezember 2019: unterwegs mit Westfalia Columbus mit AD, genannt 'Eisbär'
Letzte Änderung: 22 Feb 2015 18:21 von RudiRadlos.
Folgende Benutzer bedankten sich: Fordesel

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Feb 2015 18:59 #3 von Fordesel
Fordesel antwortete auf Motor geht aus
Moin Rudi,

würde ich eher verstehen, wenn der Motor Betriebstemperatur hat und dann einen Reinigungsversuch startet...aber wenn man auf eine kreuzung zurollt mit getretener Kupplung zu runterschalten, weil man weiter fahren möchte und der Motor geht aus, wird' blöd!!! :pinch: . So ist es mir passiert, linke Hand am Lenkrad ohne Servounterstützung und rechte Hand am Schaltknauf....da stand ich wie ein Fahranfänger auf der Kreuzung. Sch...FORD waren da zugegebener und berechtigterweise meine ersten Gedanken....

Gruß Martin

2013er Nugget Hochdach 140PS...ist Geschichte
2013er T5 4Motion Hochdach

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Feb 2015 19:09 - 22 Feb 2015 19:27 #4 von RudiRadlos
RudiRadlos antwortete auf Motor geht aus
Hallo,
genau dieses Thema hatten wir doch schon mal a.a.O. hier Wenn der Motor während einer Verringerung der Geschwindigkeit in einen Drehzahlbereich unter ca. 750 U/min kommt, dann geht er einfach aus. Auskuppeln kann dann zu spät sein.
Für die Praxis heißt das, die Drehzahl nicht so tief fallen lassen (bevor ausgekuppelt wird). Dann gibt's ja auch noch die Schubabschaltung, - leider weiß ich nicht, bei wieviel U/min die wieder einsetzt, -bzw. einsetzen soll.
Gruß,
Rüdiger

erst Pfadfinder, dann Camper, seit August 2010: unterwegs im 140 PS Nugget mit AD in Colorado-Rot
Seit Dezember 2019: unterwegs mit Westfalia Columbus mit AD, genannt 'Eisbär'
Letzte Änderung: 22 Feb 2015 19:27 von RudiRadlos.
Folgende Benutzer bedankten sich: PapaMoscas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Feb 2015 20:28 #5 von Fordesel
Fordesel antwortete auf Motor geht aus
Neeeeee,

das Thema hatten wir noch nicht, fahren kann ich wohl - will sagen, ich habe nicht erst ausgekuppelt, als der Motor schon im Drehzahlkeller war.....

Gruß Martin

2013er Nugget Hochdach 140PS...ist Geschichte
2013er T5 4Motion Hochdach

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Feb 2015 22:00 #6 von Globetrotti
Globetrotti antwortete auf Motor geht aus

Fordesel schrieb: bin heute morgen los und beim zufahren auf eine Kreuzung geht der Motor nach Betätigung der Kupplung aus - einfach so.... :dry: .


Hallo,
hatte ich bei meinem 96er Ford Courier, damals wars der Dieselfilter, der im Winter gerne zusulzt.
Wäre ein eher leicht zu behebendes Problem.

LG
Peter

HD, 140 PS, Polarsilber, EZ 3/09

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Feb 2015 09:59 #7 von Boni145
Boni145 antwortete auf Motor geht aus
Winterdiesel geht bis -22C wo ist es den in D momentan so kalt?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • nugget_dir_ein
  • nugget_dir_eins Avatar
  • Offline
  • Platinum Nugget
Mehr
23 Feb 2015 10:35 - 23 Feb 2015 10:36 #8 von nugget_dir_ein
nugget_dir_ein antwortete auf Motor geht aus
Moin Martin,

Inspektion oder besser Motorupdate hast du schon gemacht? Ansonsten solltest du das durchführen lassen. Auch wenn hier im Forum der eine oder andere das nicht so toll findet. Dein Problem sollte danach behoben sein. :)

LG Uwe

Erst: 2009er HD, 140 PS, tangorot metallic, dann: 2013er HD, 125 PS, avalon grau metallic,
Jetzt: 2009er Big Nugget XL, Winterpaket, Anhängerkupplung, große Dachluken, Rückfahrkamera, Ladebooster...
Letzte Änderung: 23 Feb 2015 10:36 von nugget_dir_ein.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Feb 2015 11:13 #9 von Fordesel
Fordesel antwortete auf Motor geht aus
Moin Zusammen,

war -2 Grad, Ultimate im Tank, Softwareupdate schon vor der Übernahme beim Händler aufgespielt, nun 14 TSD KM gefahren.
Glaubt mir, das ist Mist und gefährlich, wenn das Auto in gewissen Situationen keinen "Bock" mehr hat.....

Gruß Martin

2013er Nugget Hochdach 140PS...ist Geschichte
2013er T5 4Motion Hochdach

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Feb 2015 11:53 - 23 Feb 2015 12:05 #10 von galli
galli antwortete auf Motor geht aus

RudiRadlos schrieb: Hallo,
......
Für die Praxis heißt das, die Drehzahl nicht so tief fallen lassen (bevor ausgekuppelt wird). ......


für (meinen) 2013er gilt:
Schubabschaltung ist bei 1100 jedenfalls nicht mehr aktiv, hab ich mit BC-Reset an einem flachen langen Hang getestet. Erst oberhalb 1100 geht die Verbrauchsanzige auf 0,0!
bei getretenem Kupplungspedal ist eine Leerlaufanhebung aktiv, allerdings nicht bei höherem Tempo......dort hab ich ihn mal runtergebremst unter Leerlaufdrehzahl bis zum Schütteln... ging dann aus und bei im Leerlauf rollendem FZ sofort danach von alleine wieder an!
Wohl auch ein Programmbaustein der Motorsteuerung.

Unser Opel (3 Jahre alt) hat sich mal komplett "aufgehängt". Motorsteuerung abgestürzt und danach nicht wieder hochgefahren. Ließ sich mit Warnleuchte im Notlauf jedoch noch bewegen. Die ECU mußt komplett neu aufgespielt werden. davor und danach keinerlei Probleme mehr damit gehabt.

Kann es sein dass die Motorsteuerung bei dir ggf. nicht mit den Kraftstoffeigenschaften von Ultimate zurechtkommt und sich dabei irgendwo aufhängt? Es gab mal eine Serie Multiplafiat die liefen in Italien ohne Probleme und hier in Nordeutschland wo es mal
L-Gas mal H-Gas zu tanken gibt (mit unterschiedichen Brennwerten) gabs Ausfälle ohne Ende. sporadisch lösen ließ sich das nur durch neu anlernen mit der einmal gewählten Kraftstoffsorte. Hab ihn anlernen lassen mit L-Gas und hatte meine Ruhe....., hat dann aber sporadisch (nicht immer) kein H-Gas mehr vertragen, was ich selten tankte.....
Aber dass Scheiß gefühl dass dir die Karre jeden Moment ausgehen kann kennich, das ist untragbar weil saugefährlich. .....Am schlimmsten mal in den Kasseler Bergen am Hang bei 120 auf der mittleren Spur in einer Kurve beim Zurückschalten :woohoo:

Gruß Til

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

2013er 125PS-AD in atlantikblau , davor 2010er 140PS-AD coloradorot , Ø7,6L/100km
Besatzung 2+3 Ho&Ub Schutz
Letzte Änderung: 23 Feb 2015 12:05 von galli.
Folgende Benutzer bedankten sich: PapaMoscas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.